<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://therevelator.org/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script>
	<!-- This site is optimized with the Yoast SEO plugin v15.4 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>12 Trump Attacks on the Environment Since the Election &bull; The Revelator</title>
	<meta name="description" content="In its final days, the administration is rushing to cement its destructive legacy with attacks on clean air, wildlife and public lands that could be difficult to undo." />
	<meta name="robots" content="index, follow, max-snippet:-1, max-image-preview:large, max-video-preview:-1" />
	<link rel="canonical" href="https://therevelator.org/trump-attacks-election/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="12 Trump Attacks on the Environment Since the Election &bull; The Revelator" />
	<meta property="og:description" content="In its final days, the administration is rushing to cement its destructive legacy with attacks on clean air, wildlife and public lands that could be difficult to undo." />
	<meta property="og:url" content="https://therevelator.org/trump-attacks-election/" />
	<meta property="og:site_name" content="The Revelator" />
	<meta property="article:publisher" content="https://www.facebook.com/RevelatorNews/" />
	<meta property="article:published_time" content="2020-12-14T13:00:42+00:00" />
	<meta property="article:modified_time" content="2020-12-12T00:07:40+00:00" />
	<meta property="og:image" content="https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam-1024x576.png" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="576" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@TaraLohan" />
	<meta name="twitter:site" content="@Revelator_News" />
	<meta name="twitter:label1" content="Written by">
	<meta name="twitter:data1" content="Tara Lohan">
	<meta name="twitter:label2" content="Est. reading time">
	<meta name="twitter:data2" content="8 minutes">
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therevelator.org/#organization","name":"The Revelator","url":"https://therevelator.org/","sameAs":["https://www.facebook.com/RevelatorNews/","https://twitter.com/Revelator_News"],"logo":{"@type":"ImageObject","@id":"https://therevelator.org/#logo","inLanguage":"en-US","url":"https://therevelator.org/wp-content/uploads/2017/03/logo-black.png","width":372,"height":85,"caption":"The Revelator"},"image":{"@id":"https://therevelator.org/#logo"}},{"@type":"WebSite","@id":"https://therevelator.org/#website","url":"https://therevelator.org/","name":"The Revelator","description":"Wild, Incisive, Fearless.","publisher":{"@id":"https://therevelator.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":"https://therevelator.org/?s={search_term_string}","query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"https://therevelator.org/trump-attacks-election/#primaryimage","inLanguage":"en-US","url":"https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam.png","width":1920,"height":1080,"caption":"Shasta dam and lake near Redding, Calif. Photo: Kelly M. Grow/ California Department of Water Resources"},{"@type":"WebPage","@id":"https://therevelator.org/trump-attacks-election/#webpage","url":"https://therevelator.org/trump-attacks-election/","name":"12 Trump Attacks on the Environment Since the Election &bull; The Revelator","isPartOf":{"@id":"https://therevelator.org/#website"},"primaryImageOfPage":{"@id":"https://therevelator.org/trump-attacks-election/#primaryimage"},"datePublished":"2020-12-14T13:00:42+00:00","dateModified":"2020-12-12T00:07:40+00:00","description":"In its final days, the administration is rushing to cement its destructive legacy with attacks on clean air, wildlife and public lands that could be difficult to undo.","inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therevelator.org/trump-attacks-election/"]}]},{"@type":"Article","@id":"https://therevelator.org/trump-attacks-election/#article","isPartOf":{"@id":"https://therevelator.org/trump-attacks-election/#webpage"},"author":{"@id":"https://therevelator.org/#/schema/person/3c559e7180fac0f921771422bd34af47"},"headline":"12 Trump Attacks on the Environment Since the Election","datePublished":"2020-12-14T13:00:42+00:00","dateModified":"2020-12-12T00:07:40+00:00","mainEntityOfPage":{"@id":"https://therevelator.org/trump-attacks-election/#webpage"},"publisher":{"@id":"https://therevelator.org/#organization"},"image":{"@id":"https://therevelator.org/trump-attacks-election/#primaryimage"},"keywords":"Biden Administration,Biodiversity,Border Wall,Climate Change,Endangered Species,Energy,Environmental Justice,Fossil Fuels,Fresh Water,Human Health,Indigenous Peoples,Politics,Pollution,Science,Trump Administration","articleSection":"Climate Change","inLanguage":"en-US"},{"@type":"Person","@id":"https://therevelator.org/#/schema/person/3c559e7180fac0f921771422bd34af47","name":"Tara Lohan","image":{"@type":"ImageObject","@id":"https://therevelator.org/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/c853449ac521a008779eae6d66629330?s=96&r=g","caption":"Tara Lohan"},"description":"is deputy editor of The Revelator and has worked for more than a decade as a digital editor and environmental journalist focused on the intersections of energy, water and climate. Her work has been published by The Nation, American Prospect, High Country News, Grist, Pacific Standard and others. She is the editor of two books on the global water crisis.","sameAs":["https://twitter.com/TaraLohan"]}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Revelator &raquo; Feed" href="https://therevelator.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Revelator &raquo; Comments Feed" href="https://therevelator.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Revelator &raquo; 12 Trump Attacks on the Environment Since the Election Comments Feed" href="https://therevelator.org/trump-attacks-election/feed/" />
<!-- This site uses the Google Analytics by ExactMetrics plugin v6.3.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
<script type="text/javascript" data-cfasync="false">
    (window.gaDevIds=window.gaDevIds||[]).push("dNDMyYj");
	var em_version         = '6.3.2';
	var em_track_user      = true;
	var em_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-98288460-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}

	if ( 'undefined' === typeof gaOptout ) {
		function gaOptout() {
			__gaTrackerOptout();
		}
	}
	
	if ( em_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

window.ga = __gaTracker;		__gaTracker('create', 'UA-98288460-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
		__gaTracker( function() { window.ga = __gaTracker; } );
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + em_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
			window.ga = __gaTracker;		})();
		}
</script>
<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/therevelator.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.4.4"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pe_theme_smartmvp-bootstrap-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/plugins/bootstrap.min.css?ver=1490930730' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-icons-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/icons/icons.min.css?ver=1490930727' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-font_awesome-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/icons/font-awesome.min.css?ver=1490930725' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-plugins-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/plugins/plugins.min.css?ver=1490930730' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-style-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/style.css?ver=1490930696' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-responsive-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/responsive.css?ver=1490930694' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-color-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/colors/red.css?ver=1490930725' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-blog-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/blog.css?ver=1490930693' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-flexslider-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/flexslider.css?ver=1490930694' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-custom-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/custom.css?ver=1490930693' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_init-css'  href='https://therevelator.org/wp-content/themes/revelator/style.css?ver=1594995338' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://therevelator.org/wp-includes/css/dist/block-library/style.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://therevelator.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.3' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://therevelator.org/wp-content/plugins/custom-facebook-feed/css/cff-style.css?ver=2.17.1' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='exactmetrics-popular-posts-style-css'  href='https://therevelator.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/css/frontend.min.css?ver=6.3.2' type='text/css' media='all' />
<link rel='stylesheet' id='revelator-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='revelator-font-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/icons/revelator-font.css?ver=5.4.4' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://therevelator.org/wp-content/themes/revelator/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='revelator-custom-plugin-style-css'  href='https://therevelator.org/wp-content/themes/revelator/custom-plugins.css?ver=5.4.4' type='text/css' media='all' />
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=5.4.4'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/therevelator.org","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend.min.js?ver=6.3.2'></script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/html5.js?ver=3.7.3'></script>
<![endif]-->
<link rel='https://api.w.org/' href='https://therevelator.org/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therevelator.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therevelator.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.4.4" />
<link rel='shortlink' href='https://therevelator.org/?p=9711' />
<link rel="alternate" type="application/json+oembed" href="https://therevelator.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherevelator.org%2Ftrump-attacks-election%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://therevelator.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherevelator.org%2Ftrump-attacks-election%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//therevelator.org/?wordfence_lh=1&hid=D0B3E25082B1A42A0BA24567B9C67171');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- -->
<style>
	.no-padding {
		padding-left: 0px;
		padding-right: 0px;
	}
	.container-width-full {
		width: 100%;
	}
	.container-width-auto {
		width: auto !important;
	}
	.elements-inline {
		display: inline-block;
	}
	.header-search .header-container {
		width: 100%; 
		height: 33px; 
		position: relative;
		overflow: hidden;
		display: block;
	}
	.header-search .search-fieldText {
		position: absolute;
		padding-left: 34px;
		height: 32px;
		width: 100% !important;
		border-radius: 10px !important;
		display: block;
	}
	.header-search .search-fieldText:focus {
		border-color: #d1d1d1;
	}
	.search-field-animate-in {
		animation: slidein .2s ease-out forwards;
		animation-iteration-count:1;
		-webkit-animation:slidein .2s; /* Safari and Chrome */
		-webkit-animation-iteration-count:1; /* Safari and Chrome */
	}
	.search-field-animate-out {
		animation: slideout .2s ease-out forwards;
		animation-iteration-count:1;
		-webkit-animation:slideout .2s; /* Safari and Chrome */
		-webkit-animation-iteration-count:1; /* Safari and Chrome */
	}
	@keyframes slidein { 
		from {left:-400px; opacity: 0;}
		to {left:0px; opacity: 1}
	}
	/* Safari and Chrome */
	@-webkit-keyframes slidein {
		from {left:-400px; opacity: 0;}
		to {left:0px; opacity: 1;}
	}
	@keyframes slideout { 
		from {left:0px; opacity: 1;}
		to {left:-400px; opacity: 0;}
	}

	/* Safari and Chrome */
	@-webkit-keyframes slideout {
		from {left:0px; opacity: 1;}
		to {left:-400px; opacity: 0;}
	}

	/* field-stealth-mode class is used to hide search field on load while fadeout() event is in effect */
	.field-stealth-mode {
		border-color: transparent !important;
		background-color: transparent !important;
		pointer-events: none;
	}
	.field-stealth-mode::-webkit-input-placeholder { /* Chrome/Opera/Safari */
		color: transparent;
	}
	.field-stealth-mode::-moz-placeholder { /* Firefox 19+ */
		color: transparent;
	}
	.field-stealth-mode:-ms-input-placeholder { /* IE 10+ */
		color: transparent;
	}
	.field-stealth-mode:-moz-placeholder { /* Firefox 18- */
		color: transparent;
	}
	.header-search .search-fieldText + .glyphicon {
		position: absolute;
		font-size: 18px;
		padding: 5px 0px;
		padding-left: 10px;
		color: #b70800;
		cursor: pointer;
	}
	.menu-icon {
		display: inline-block;
		cursor: pointer;
	}
	.bar1, .bar2, .bar3 {
		width: 35px;
		height: 5px;
		background-color: #333;
		margin: 6px 0;
		transition: 0.4s;
	}
	.change .bar1 {
		-webkit-transform: rotate(-45deg) translate(-9px, 6px) ;
		transform: rotate(-45deg) translate(-9px, 6px) ;
	}
	.change .bar2 {
		opacity: 0;
	}
	.change .bar3 {
		-webkit-transform: rotate(45deg) translate(-8px, -8px) ;
		transform: rotate(45deg) translate(-8px, -8px) ;
	}
</style>
<!-- -->

<!-- Header -->
<style>
	* {
		font-family: EB Garamond;
	}
	#masthead {
		padding-top: 0px;
		padding-bottom: 40px;
	}
	#masthead .site-branding {
		margin-bottom: 0px;
	}
	#masthead .site-branding img {
		width: 400px;
	}
	#masthead .site-tagline {
		color: #000000;
		font-size: 22px;
		margin:0;
		margin-top: 10px;
	}
	#masthead .header-navigation .header-links, #masthead .header-navigation .header-desc-social {
		padding-left: 0px !important;
		padding-right: 0px !important;
	}
	#masthead .header-navigation {
		margin-bottom: -22px;
		font-size: 10px;
	}
	#masthead .header-navigation .header-links nav {
		padding-top: 2%;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li {
		padding-right: 0px;
		margin-right: -7px;
		font-size: 18px;
		font-weight: bold;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.menu-item-has-children {
		padding-right: 0px;
		margin-right: -32px;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.menu-item-has-children > a:after {
		top: 1em;
		right: 1.5em;
		display: none;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.menu-item-has-children:hover > a:after {
		display: block;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li a {
		color: #000000;
		text-decoration: none;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li a:hover {
		color: #d26413;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.current_page_item a {
		color: #d26413;
	}
	#masthead .header-navigation .header-links ul ul li {
		background-color: #b70800;
	}
	#masthead .header-navigation .header-links ul ul li:hover { 
		background-color: #6a0500;
	}
	#masthead .header-navigation .header-links ul ul li a {
		color: #FFFFFF !important;
		font-size: 16px;
	}
	#masthead .header-navigation .header-links ul ul, #masthead .header-navigation .header-links ul ul li {
		border: none;
	}

	.main-navigation ul ul::before {
		display: none;
	}
	.main-navigation ul ul::after {
		right: 25%;
		border-color: #b70800 transparent;
	}
	.main-navigation ul ul li {
		right: -55%;
	}

	#masthead .header-search {
		margin-top: 15px;
	}

	#masthead .header-navigation .header-desc-social {
		float: right;
		padding-top: 20px;
	}
	#masthead .header-navigation .header-desc-social .header-copyright {
		color: #000000;
		text-align: right;
		font-size: 1.4em;
	}
	#masthead .header-navigation .header-desc-social .header-copyright a { 
		color: #000000;
	}
	#masthead .header-navigation .header-desc-social .header-copyright a:hover { 
		color: #d26413;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks ul li {
		display: inline-block;
		margin-top: 0px; 
		padding-right: 28px;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks ul li:last-child {
		padding-right: 0px;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks a {
		font-size: 1.3em;
		color: #8c8c8c;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks a:hover {
		color: #d26413;
	}
	.header-breaker {
		margin-right: 28px;
    	margin-left: 28px;
		margin-top: 15px;
		margin-bottom: 15px;
		height: 4px;
		border-top: 2px solid #d9d9d9;
		border-bottom: 1px solid #d9d9d9;
	}
	.hb-top {
		margin-top: 0px !important;
		margin-bottom: -4px !important;
	}
</style>


	<style>
		#masthead {
			height: auto;
			margin-top: 46px;
		}
		.header-breaker {
			display: none;
		}
		#masthead .header-hero-area {
			height: auto;
			width: 700px;
			background-color: #faf7f0;
			margin: auto;
			margin-top: 125px;
			padding-top: 20px;
			padding-bottom: 20px;
			padding-left: 80px;
			padding-right: 80px;
			box-shadow: 5px 5px 0px #dbdbd2;
		}
		#masthead .space-heroarea {
			width: 100%; 
			background-color: transparent; 
		}
		.header-hero-area .hero-category { 
			text-align: center;
			font-size: 1.2em;
			font-weight: bold;
		} 
		.header-hero-area .hero-category a { 
		   	color: #6a0500;
		   	text-decoration: none;
		}
		.header-hero-area .hero-category a:hover { 
			color: #6a0500;
			text-decoration: underline;
		}
		.header-hero-area .hero-title {
			font-family: EB Garamond; /* added to override other declared styling in style.css */
			text-align: center;
			font-size: 48px;
			color: #242424;
		}
		.header-hero-area .hero-tag-desc {
			margin-top: 15px;
			font-size: 2em;
			text-align: center;
			color: #1a1a1a;
		}
		.header-hero-area .hero-date-auth {
			margin-top: 5px;
			font-size: 16px;
			text-align: center;
			color: #d26413;
			font-style: italic;
			font-family: Times, serif;
		}
		.post-thumbnail {
			display: none;
		}
		.featured-img-caption {
			position: absolute;
			margin-top: -22px;
			padding-left: 20px;
			right: 10px;
			font-size: 12px;
			font-style: italic;
			color: #FFFFFF;
			overflow-x: auto;
		}
	</style>
				<style>
					#masthead {  
						border-bottom: 1px solid #E4E0D5;
					}
					#masthead .header-hero-area {
						margin-top: 5px;
						width: auto;
						padding-top: 0px;
						padding-bottom: 0px;
						padding-left: 30px;
						padding-right: 30px;
						box-shadow: none;
					}
					#masthead .unobstructed-image-container {
						position: relative;
						height: 600px;
					}
					#masthead .unobstructed-image-container .unobstructed-image {
						width: 100%;
						height: 100%;
						background-size: cover;
						background-image: url('https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam.png'); 
					}
					#masthead .unobstructed-featured-img-caption {
						position: absolute;
						margin-top: -22px;
						padding-left: 25px;
						right: 20px;
						font-size: 12px;
						font-style: italic;
						color: #FFFFFF;
					}
					#masthead .unobstructed-content {
						padding-left: 80px;
						padding-right: 80px;
					}
					#masthead .header-hero-area .hero-title {
						margin-top: 20px;
						margin-bottom: 20px;
					}
					#masthead .header-hero-area .hero-tag-desc {
						margin-top: 30px;
					}
					#masthead .header-hero-area .hero-category {
						margin-bottom: 0px;
					}
					#masthead .header-hero-area .hero-date-auth {
						margin-top: 0px;
					}
					.header-breaker {
						display: block;
					}
					.featured-img-caption {
						display: none;
					}
				</style>

<!-- Sticky Header at Top -->
<style>
	.hide-nav-menus {
		display: none;
	}
	.hide-menu-icon {
		display: none;
	}
	.hide-menu-icon-links {
		display: none;
	}
    .sticky-header-signup-link {
	    top: -10px;
	    right: 30px;
	    position: relative;
	    display: none;
    }
	.sticky-header-magnify-search-icon {
		display: none;
		cursor: pointer;
		font-size: 30px;
		position: relative;
		right: 20px;
		top: -10px;
		color: #b70800;
	}
	#stickySearchField, #stickySignupField {
		margin-top: 90px;
	}
	#stickySearchField .modal-header, #stickySignupField .modal-header {
		border: none;
	}
	#stickySearchField .modal-header .close, #stickySignupField .modal-header .close {
		position: absolute;
		top: -5px;
		right: 5px;
		font-size: 50px;
		color: #000000;
		opacity: 1;
		z-index: 1;
	}
	#stickySearchField .modal-header .close:focus, #stickySignupField .modal-header .close:focus {
		background-color: transparent;
		outline: none;
	}
	#stickySignupField .modal-body {
		padding: 10px;
	}		
	#stickySearchField .modal-body {
		padding: 10px;
		height: 105px;
	}
	#stickySearchField .btn-search {
		position: absolute;
		margin-top: 5px;
		right: 10px;
		background-color: #b70800;
	}
	.menu-icon-links {
		position: absolute; 
		right: 20px;
		max-height: 75vh;
		overflow-y: auto;
		z-index: 1;
	}
	.menu-icon-links .main-navigation .primary-menu {
		border: none;
	}
	.menu-icon-links nav ul:before, .menu-icon-links nav ul:after {
		border-style: solid;
		content: "";
		position: absolute;
		top: 10px;
	}
	.menu-icon-links nav ul:after {
		border-color: #23282D transparent;
		border-width: 0 8px 8px;
		right: 26px;
		top: -8px;
	}
	.menu-icon-links nav ul li {
		border: none;
		background-color: #23282D;
		padding: 0.65625em 0.875em;
		padding-right: 16px;
		border-bottom: 1px solid #FFFFFF;
	}
	.menu-icon-links nav ul li:hover {
		background-color: #737373;
	}
	.menu-icon-links nav ul li:first-child {
		border-radius: 5px 5px 0px 0px;
	}
	.menu-icon-links nav ul li:last-child {
		border-radius: 0px 0px 5px 5px;
		border: none;
	}
	.menu-icon-links nav ul li a {
		color: #FFFFFF !important;
		padding-left: 10px;
	}
	.menu-icon-links nav ul li a:after {
		display: none;
	}
	.menu-icon-links nav ul li button.dropdown-toggle:after {
		border: none;
		display: none;
	}
	.menu-icon-links ul ul:after {
		display: none;
	}
	.menu-icon-links nav ul ul li:first-child {
		border-radius: 0px 0px 0px 0px;
	}
	.menu-icon-links nav ul ul li:last-child {
		border-radius: 0px 0px 0px 0px;
		margin-bottom: 10px;
		padding-bottom: 0px;
	}
	
	.header-navigation-sticky {
		position: fixed;
		top: 0;
		z-index: 5;
		height: 100px;
		width: 100%;
		opacity: .98;
		background-color: #faf7f0;
		border-bottom: 3px solid #6a0500;
		display: none;
	}
	.header-navigation-sticky .site-branding {
		margin-top: 0px;
		padding: 10px;
		width: auto;
		display: inline-block;
		color: #000000;
	}
	.header-navigation-sticky .site-branding img {
		width: 200px;
	}
	.header-navigation-sticky .site-tagline {
		text-align: center;
		font-size: 12px;
	}
	.header-navigation-sticky .header-links {
		width: auto;
		display: inline-block;
		float: right;
	}
	.header-navigation-sticky .header-links a {
		font-size: 16px;
	}
	.header-navigation-sticky .header-links .hl-top {
		text-align: right;
		padding-top: 5px;
	}
	.header-navigation-sticky .header-links .hl-bot {
		font-weight: bold;
		margin-top: -20px;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials li {
		display: inline-block;
		padding-right: 15px;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials li:last-child {
		padding-right: 0px;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials a {
		color: #8c8c8c;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials a:hover {
		color: #d26413	}
	.header-navigation-sticky .header-links .hl-bot ul>li a {
		color: #000000;
		text-decoration: none;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li a:after {
		display: none;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li:hover a:after {
		display: block;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li a:hover {
		color: #d26413;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li.current_page_item a {
		color: #d26413;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul, .header-navigation-sticky .header-links .hl-bot ul ul li {
		border: none;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul li {
		background-color: #b70800;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul li:hover { 
		background-color: #6a0500;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul li a {
		color: #FFFFFF !important;
		font-size: 14px;
	}
	.header-navigation-sticky .hl-bot .main-navigation ul ul:last-child li {
	    right: 0%;
	}
</style>


<!-- Body -->
<style>
	body, .site {
		background-color: #faf7f0;
	}
	/* wordpress built-in search page 
	*  override class styling
	*/
	.page-content .search-form label {
		width: 100%;
		margin-bottom: 0px;
	}
	.page-content .search-form button.search-submit:before {
		line-height: 29px;
	}
</style>
<style>
	#main {
		margin-top: 30px;
	}
</style>


<!-- Footer -->
<style>
	footer {
		min-height: auto;
		max-height: 300px !important;
		display: block !important;
		padding: 0px !important;
	}
	footer .footerUpper {
		height: 70%;
		background-color: #6a0500;
		padding-top: 30px !important;
		padding-bottom: 30px !important;
	}
	footer .footerUpper .footerUpper-left .footerLinks, footer .footerUpper .footerUpper-left .footerSocialLinks {
		padding-top: 8%; /* this is to horizontally align center */
		font-size: 14px;
	}
	footer .footerUpper .container {
		padding-left: 0px;
		padding-right: 0px;
	}
	footer .footerUpper .footerUpper-left {
		padding-left: 0px;
		padding-right: 0px;
	}
	footer .footerUpper .footerLinks ul li {
		display: inline-block;
	}
	footer .footerUpper .footerLinks ul li, footer .footerUpper .footerSocialLinks ul li {
		padding-right: 28px;
		display: inline-block;
	}
	footer .footerUpper .footerLinks ul li:last-child, footer .footerUpper .footerSocialLinks ul li:last-child {
		padding-right: 0px;
	}
	footer .footerUpper .footerLinks a {
		color: #FFFFFF;
	}
	footer .footerUpper .footerLinks a:hover {
		color: #d26413;
	}
	footer .footerUpper .footerSocialLinks a {
		color: #FFFFFF;
	}
	footer .footerUpper .footerSocialLinks a:hover {
		color: #d26413;
	}
	footer .footerUpper img.footer-logo  {
		width: 300px !important;
	}
	footer .footerUpper .site-tagline {
		color: #FFFFFF;
		font-size: 14px;
		margin-top: 0px;
		/*margin-right: 15px;*/
	}
	footer .footerCopyRight {
		height: 30%;
	}
	footer .footerCopyRight .footer-copy {
		text-align: center !important;
		font-size: 14px !important;
		color: #6a0500 !important;
	}
	footer .footerCopyRight .footer-copy a {
		color: #6a0500 !important;
		text-decoration: underline;
	}
	footer .footerCopyRight .footer-copy a:hover {
		color: #d26413 !important;
	}
</style>

<!-- Scroll To Top Button -->
<style>
	.scroll-to-top {
		width: 50px;
		height: 50px;
		background-color: #bfbfbf;
		color: #000000;
		position: fixed;
		bottom: 20px;
		right: 20px;
		 
			border-radius: 50px;
				text-align: center;
		cursor: pointer;
		z-index: 1;
		display: none;
	}
	.scroll-to-top:hover {
		background-color: #595959;
		color: #FFFFFF;
		-webkit-transition: background-color 300ms linear, color 300ms linear;
	    -ms-transition: background-color 300ms linear, color 300ms linear;
	    transition: background-color 300ms linear, color 300ms linear;
	}
	.scroll-to-top .fa.fa-angle-up {
		font-size: 43px;
		font-weight: bold;
	}
</style>

<!-- Post indented text -->
<style>
    .indentText, .indentText-10 { padding-left: 10px; }
    .indentText-20 { padding-left: 20px; }
    .indentText-30 { padding-left: 30px; }
    .indentText-40 { padding-left: 40px; }
    .indentText-50 { padding-left: 50px; }
    .indentText-60 { padding-left: 60px; }
    .indentText-70 { padding-left: 70px; }
    .indentText-80 { padding-left: 80px; }
    .indentText-90 { padding-left: 90px; }
    .indentText-100 { padding-left: 100px; }
    .indentText-110 { padding-left: 110px; }
    .indentText-120 { padding-left: 120px; }
    .indentText-130 { padding-left: 130px; }
    .indentText-140 { padding-left: 140px; }
    .indentText-150 { padding-left: 150px; }
    .indentText-160 { padding-left: 160px; }
    .indentText-170 { padding-left: 170px; }
    .indentText-180 { padding-left: 180px; }
    .indentText-190 { padding-left: 190px; }
    .indentText-200 { padding-left: 200px; }
</style>

<!-- Newsletter sign up inside post content -->
<style>
    .inside-post-newsletter .button-area {
        display: inline-block;
    }
</style>

<!-- Custom Styling for Contact Page -->
<style>
	.wpcf7 label {
		width: 100%;
		font-size: 14px;
	}
	.wpcf7 .wpcf7-submit {
		background-color: #d26413;
		float: right;
		width: 75px;
		height: 40px;
		font-size: 14px;
		margin-bottom: 10px;
	}
	.wpcf7 .wpcf7-submit:hover {
		background-color: #DD7A13;
	}
	.wpcf7 .wpcf7-submit:focus {
		background-color: #d26413;
		color: #6a0500;
		outline: none;
	}
	.wpcf7 .wpcf7-response-output {
		margin-top: 40px;
	}
</style>


<!--
	Theme Options -> General Tab -> Custom CSS Styling
-->
<style>
.the-dose .vc_gitem-post-category-name, .the-dose .date-author { display:none; }

#mostreadwidget-2 ul li a { font-size: 20px }

.regular-story-excerpt,
.featured-excerpt, .featured-excerpt p,
.regular-story-excerpt p { margin-bottom: 0; }

.author-link { font-weight: normal; }
.vc_gitem-post-data-source-post_excerpt div { display:block !important; }

a {
 color: #d26413 !important;
 text-decoration: none !important;
}
a:hover,
a:focus,
a:active {
 color: #242424 !important; 
 text-decoration: underline !important;
}
a:focus {
 outline: thin dotted !important;
}
a:hover,
a:active {
 outline: 0 !important;
}
.entry-content a:hover,
.entry-content a:focus,
.entry-summary a:hover,
.entry-summary a:focus,
.taxonomy-description a:hover,
.taxonomy-description a:focus,
.logged-in-as a:hover,
.logged-in-as a:focus,
.comment-content a:hover,
.comment-content a:focus,
.pingback .comment-body > a:hover,
.pingback .comment-body > a:focus,
.textwidget a:hover,
.textwidget a:focus {
 box-shadow: none !important;
}
.main-navigation a {
 color: #1a1a1a !important;
}
.social-navigation a {
 color: #1a1a1a !important;
}
.post-navigation a {
 color: #1a1a1a !important;
}
.widget-title a {
 color: #1a1a1a !important;
}
.widget_calendar tbody a {
 color: #fff !important;
}
.site-branding .site-title a {
 color: #1a1a1a !important;
}
.entry-title a {
 color: #1a1a1a !important;
}
.entry-footer a {
 color: #686868 !important;
}
.page-links a {
 color: #fff !important;
}
.site-info a {
 color: #686868 !important;
}
@media screen and (min-width: 56.875em) {
 .main-navigation li:hover > a,
 .main-navigation li.focus > a {
  color: #007acc !important;
 }
}</style>

<!-- Media Queries -->
<style>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</style>

<!-- Theme Options -> General Tab -> Custom JS -->
<script>
</script></head>

<body class="post-template-default single single-post postid-9711 single-format-standard wp-custom-logo do-etfw group-blog no-sidebar wpb-js-composer js-comp-ver-6.4.2 vc_responsive">
<div id="page" class="site">

	<header id="masthead" class="site-header" role="banner">
		
		<div class="container">
			<div class="site-header-main">
				<div class="site-branding col-md-12">
					<div align="center">
						<a href="https://therevelator.org/" rel="home">
																<img src="https://therevelator.org/wp-content/uploads/2017/03/logo-black.png">
														</a>
						<p class="site-tagline">Wild, Incisive, Fearless.</p>
					</div>
				</div><!-- .site-branding -->

				<div class="header-navigation col-md-12">
					<div class="header-links col-lg-4 col-sm-6">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-header-menu-container"><ul id="menu-header-menu" class="primary-menu"><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-439"><a href="https://therevelator.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://therevelator.org/category/news/extinction/">Extinction Countdown</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://therevelator.org/category/news/investigations/">Investigations</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://therevelator.org/category/news/wildlife/">Wildlife</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440"><a href="https://therevelator.org/category/news/climate-change/">Climate Change</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://therevelator.org/category/news/oceans-clean-water/">Oceans &#038; Clean Water</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://therevelator.org/category/news/pollution-toxins/">Pollution &#038; Toxins</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://therevelator.org/category/news/public-lands-protected-spaces/">Public Lands &#038; Protected Spaces</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://therevelator.org/category/news/sustainability/">Sustainability</a></li>
</ul>
</li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-451"><a href="https://therevelator.org/category/ideas/">Ideas</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://therevelator.org/category/ideas/essays/">Essays</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://therevelator.org/category/ideas/editorials/">Editorials</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://therevelator.org/category/ideas/op-eds/">Op-Eds</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://therevelator.org/category/ideas/the-ask/">The Ask</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://therevelator.org/category/ideas/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-5004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5004"><a href="https://therevelator.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://therevelator.org/category/culture/reviews/">Reviews</a></li>
	<li id="menu-item-6513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://therevelator.org/category/culture/excerpts/">Book Excerpts</a></li>
	<li id="menu-item-5846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5846"><a href="https://therevelator.org/category/culture/turning-points/">Turning Points</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://therevelator.org/category/culture/art/">Art</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89"><a href="https://therevelator.org/about/">About</a>
<ul class="sub-menu">
	<li id="menu-item-106" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="/contact">Contact Us</a></li>
	<li id="menu-item-108" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="/contact#write-for-us">Write for The Revelator</a></li>
</ul>
</li>
</ul></div>							</nav><!-- .main-navigation -->
											</div>

					<div class="header-search col-lg-3 col-sm-6 no-padding">
						<form role="search" method="GET" action="https://therevelator.org/">
							<div class="header-container">
								<input class="form-control search-fieldText field-stealth-mode" type="search" placeholder="Search..." name="s"/>
		 						<span class="magnify-search-icon glyphicon glyphicon-search"></span>
		 					</div>
	 					</form>
					</div>

					<div class="header-desc-social col-lg-5">
						<div class="header-copyright col-md-9">
															<p>An initiative of the <a href="https://www.biologicaldiversity.org/ " target="_blank">Center for Biological Diversity</a></p>
													</div>
						<div class="header-socialLinks col-md-3 no-padding">
							<nav>
								
								
									<ul>

										
											<li>
												<a href="https://twitter.com/Revelator_News"><i class="fa fa-twitter"></i></a>
											</li>

										
											<li>
												<a href="https://www.facebook.com/RevelatorNews"><i class="fa fa-facebook"></i></a>
											</li>

										
											<li>
												<a href="https://therevelator.org/feed"><i class="fa fa-rss"></i></a>
											</li>

										
									</ul>

															</nav>
						</div>
					</div>
				</div>
			</div><!-- .site-header-main -->
			<div class="header-breaker"></div>
			
			<div class="header-hero-area">
								<div class="unobstructed-image-container">
					<div class="unobstructed-image"></div>
					<span class="unobstructed-featured-img-caption">Shasta dam and lake near Redding, Calif. Photo: Kelly M. Grow/ California Department of Water Resources</span>
				</div>
				
																		<div class="unobstructed-content">
							<h1 class="hero-title">12 Trump Attacks on the Environment Since the Election</h1>
							<p class="hero-tag-desc">In its final days, the administration is rushing to cement its destructive legacy with attacks on clean air, wildlife and public lands that could be difficult to undo.</p>
							<p class="hero-category">
								<a href="https://therevelator.org/category/news/climate-change/" data-rel="category tag">Climate Change</a>							</p>
							<p class="hero-date-auth">
								December 14, 2020 - by <a href="https://therevelator.org/author/taralohan/">Tara Lohan</a>	
							</p>
						</div>
				
			</div>
			<div class="space-heroarea"></div>
		</div>
		
	</header><!-- .site-header -->
	<span class="featured-img-caption">Shasta dam and lake near Redding, Calif. Photo: Kelly M. Grow/ California Department of Water Resources</span>
	<div class="header-navigation-sticky">
	<div class="container">
		<div class="site-branding">
			<div>
				<a href="https://therevelator.org/" rel="home">
					<img src="https://therevelator.org/wp-content/uploads/2017/03/logo-black.png">
				</a>
				<p class="site-tagline">Wild, Incisive, Fearless.</p>
			</div>
		</div>
		<div class="header-links">
			<div class="hl-top">
				<nav class="socials">
					
					
						<ul>

							
								<li>
									<a href="https://twitter.com/Revelator_News"><i class="fa fa-twitter"></i></a>
								</li>

							
								<li>
									<a href="https://www.facebook.com/RevelatorNews"><i class="fa fa-facebook"></i></a>
								</li>

							
								<li>
									<a href="https://therevelator.org/feed"><i class="fa fa-rss"></i></a>
								</li>

							
						</ul>

									</nav>
			</div>
			<div class="hl-bot">
				<span class="sticky-header-signup-link nav-sign-up-link"><a href="https://therevelator.org/subscribe-to-the-revelator/">Subscribe</a></span>
				<span class="sticky-header-magnify-search-icon fa fa-search"></span>
									<nav id="site-navigation" class="main-navigation sticky-inline-navs" role="navigation" aria-label="Primary Menu">
						<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-439"><a href="https://therevelator.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://therevelator.org/category/news/extinction/">Extinction Countdown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://therevelator.org/category/news/investigations/">Investigations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://therevelator.org/category/news/wildlife/">Wildlife</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440"><a href="https://therevelator.org/category/news/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://therevelator.org/category/news/oceans-clean-water/">Oceans &#038; Clean Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://therevelator.org/category/news/pollution-toxins/">Pollution &#038; Toxins</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://therevelator.org/category/news/public-lands-protected-spaces/">Public Lands &#038; Protected Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://therevelator.org/category/news/sustainability/">Sustainability</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-451"><a href="https://therevelator.org/category/ideas/">Ideas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://therevelator.org/category/ideas/essays/">Essays</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://therevelator.org/category/ideas/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://therevelator.org/category/ideas/op-eds/">Op-Eds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://therevelator.org/category/ideas/the-ask/">The Ask</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://therevelator.org/category/ideas/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5004"><a href="https://therevelator.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://therevelator.org/category/culture/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://therevelator.org/category/culture/excerpts/">Book Excerpts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5846"><a href="https://therevelator.org/category/culture/turning-points/">Turning Points</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://therevelator.org/category/culture/art/">Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89"><a href="https://therevelator.org/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="/contact">Contact Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="/contact#write-for-us">Write for The Revelator</a></li>
</ul>
</li>
</ul></div>					</nav><!-- .main-navigation -->
								<div class="menu-icon hide-menu-icon">
					<div class="bar1"></div>
					<div class="bar2"></div>
					<div class="bar3"></div>
				</div>
				<div class="menu-icon-links hide-menu-icon-links">
											<nav class="main-navigation">
							<div class="menu-header-menu-container"><ul id="menu-header-menu-2" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-439"><a href="https://therevelator.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://therevelator.org/category/news/extinction/">Extinction Countdown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://therevelator.org/category/news/investigations/">Investigations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://therevelator.org/category/news/wildlife/">Wildlife</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-440"><a href="https://therevelator.org/category/news/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://therevelator.org/category/news/oceans-clean-water/">Oceans &#038; Clean Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://therevelator.org/category/news/pollution-toxins/">Pollution &#038; Toxins</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://therevelator.org/category/news/public-lands-protected-spaces/">Public Lands &#038; Protected Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://therevelator.org/category/news/sustainability/">Sustainability</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-451"><a href="https://therevelator.org/category/ideas/">Ideas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://therevelator.org/category/ideas/essays/">Essays</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://therevelator.org/category/ideas/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://therevelator.org/category/ideas/op-eds/">Op-Eds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://therevelator.org/category/ideas/the-ask/">The Ask</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://therevelator.org/category/ideas/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5004"><a href="https://therevelator.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://therevelator.org/category/culture/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://therevelator.org/category/culture/excerpts/">Book Excerpts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5846"><a href="https://therevelator.org/category/culture/turning-points/">Turning Points</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://therevelator.org/category/culture/art/">Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-has-children menu-item-89"><a href="https://therevelator.org/about/">About</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-106"><a href="/contact">Contact Us</a></li>
	<li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-108"><a href="/contact#write-for-us">Write for The Revelator</a></li>
</ul>
</li>
</ul></div>						</nav><!-- .main-navigation -->
									</div>
			</div>					
		</div>
		<div class="sticky-border"></div>
	</div>
</div>

	<div class="site-inner">

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-9711" class="post-9711 post type-post status-publish format-standard has-post-thumbnail hentry category-climate-change tag-biden-administration tag-biodiversity tag-border-wall tag-climate-change tag-endangered-species tag-energy tag-environmental-justice tag-fossil-fuels tag-fresh-water tag-human-health tag-indigenous-peoples tag-politics tag-pollution tag-science tag-trump-administration">
	<header class="entry-header">
			</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>In its final days, the administration is rushing to cement its destructive legacy with attacks on clean air, wildlife and public lands that could be difficult to undo.</p>
<!-- Simple Share Buttons Adder (8.1.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share:</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://therevelator.org/trump-attacks-election/"  target="_blank" ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://therevelator.org/trump-attacks-election/&amp;text=12%20Trump%20Attacks%20on%20the%20Environment%20Since%20the%20Election%20"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://therevelator.org/trump-attacks-election/"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=12%20Trump%20Attacks%20on%20the%20Environment%20Since%20the%20Election&#038;body=%20https://therevelator.org/trump-attacks-election/"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>			</div><!-- .entry-summary -->
		
	
	<div class="post-thumbnail">
		<img width="260" height="146" src="https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam-260x146.png" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="Aerial view of dam and lake" srcset="https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam-260x146.png 260w, https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam-300x169.png 300w, https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam-1024x576.png 1024w, https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam-768x432.png 768w, https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam-1536x864.png 1536w, https://therevelator.org/wp-content/uploads/2020/12/Shasta-dam.png 1920w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p>In the aftermath of the Nov. 3 election, President Donald Trump has tried every trick in the book to avoid facing the reality of his loss. A barrage of lawsuits accompanied by disinformation campaigns has attempted to cast doubt on the legitimacy of the election.</p>
<p>But a close look at regulatory actions and executive moves shows that, even as Trump makes a show of refusing to concede or transition power to the incoming Biden administration, his team is pushing through a slew of last-minute rules and regulations.</p>
<p>Many of these changes will harm the environment and public health.</p>
<p>It isn’t surprising that an administration that has attempted to roll back more than <a href="https://www.nytimes.com/interactive/2020/climate/trump-environment-rollbacks-list.html" target="_blank" rel="noopener noreferrer">100 environmental protections</a> in the past four years would step up its assault in its waning months. But that doesn’t make the continued attacks any less important. Here’s some of what’s at risk:</p>
<p><strong>1. Tribal Lands</strong></p>
<p>Tribes and environmental groups have fought for decades against a proposed copper mine in an area of Arizona known as Oak Flat, which is a sacred site for a dozen tribes, including the San Carlos Apache.</p>
<p>Now the Trump administration is pushing to fast-track a deal that would transfer ownership of the land, which is in the Tonto National Forest, to Resolution Copper, a firm owned by mining companies Rio Tinto and Billiton BHP.</p>
<p>“Last month tribes discovered that the date for the completion of a crucial environmental review process has suddenly been moved forward by a full year, to December 2020, even as the tribes are struggling with a COVID outbreak that has stifled their ability to respond,” <a href="https://www.theguardian.com/environment/2020/nov/24/trump-mining-arizona-holy-land-oak-flat-tribes" target="_blank" rel="noopener noreferrer">an investigation</a> by <em>The Guardian</em> found. “If the environmental review is completed before Trump leaves office, the tribes may be unable to stop the mine.”</p>
<p><strong>2. FERC Shakeup</strong></p>
<p>Just days after the election, Trump switched up the leadership of the Federal Energy Regulatory Commission, which has a hand in regulating hydroelectric projects, as well as interstate transmission of electricity, oil and natural gas.</p>
<p>Chairman Neil Chatterjee was replaced by fellow Republican James Danly, who has a <a href="https://www.greentechmedia.com/articles/read/trump-replaces-ferc-chairman-neil-chatterjee-with-commissioner-james-danly" target="_blank" rel="noopener noreferrer">more conservative view</a> on federal energy policy. <a href="https://www.greentechmedia.com/articles/read/neil-chatterjee-ferc-energy-transition" target="_blank" rel="noopener noreferrer">Chatterjee</a>, once known as a “coal guy,” had recently advocated for policies supporting distributed energy and for regional grid operators to embrace carbon pricing as a market-based solution for addressing climate change.</p>
<p><strong>3. Hamstringing LWCF</strong></p>
<p>The Great American Outdoors Act, a major conservation bill signed into law in August, allocated $9.5 billion to help fix national park infrastructure and permanently fund the Land and Water Conservation Fund.</p>
<p>But despite (falsely) hailing himself as a conservation hero at the law’s signing, Trump has already begun undermining the legislation’s effectiveness. An order signed by Interior Secretary David Bernhardt on Nov. 9 allows state and local governments to veto any land or water acquisitions made through the fund.</p>
<p>Chris D’Angelo at HuffPost <a href="https://www.huffpost.com/entry/trump-undercuts-public-lands-law_n_5fb81630c5b6cf1e0f07fc6d" target="_blank" rel="noopener noreferrer">called the move</a> a “parting gift to the anti-federal land movement.” Montana Sen. Jon Tester, who advocated for the Land and Water Conservation Fund, <a href="https://www.tester.senate.gov/files/Letters/2020-11-13%20Interior%20LWCF%20letter.pdf" target="_blank" rel="noopener noreferrer">wrote a letter</a> to Bernhardt urging him to rescind the order. “This undercuts what a landowner can do with their own private property, and creates unnecessary, additional levels of bureaucracy that will hamstring future land acquisition through the Land and Water Conservation Fund,” he wrote.</p>
<figure id="attachment_9714" aria-describedby="caption-attachment-9714" style="width: 799px" class="wp-caption alignleft"><img class="size-full wp-image-9714" src="https://therevelator.org/wp-content/uploads/2020/12/42350803544_9d3f3aca40_c.jpg" alt="Tester standing at podium" width="799" height="534" srcset="https://therevelator.org/wp-content/uploads/2020/12/42350803544_9d3f3aca40_c.jpg 799w, https://therevelator.org/wp-content/uploads/2020/12/42350803544_9d3f3aca40_c-300x201.jpg 300w, https://therevelator.org/wp-content/uploads/2020/12/42350803544_9d3f3aca40_c-768x513.jpg 768w, https://therevelator.org/wp-content/uploads/2020/12/42350803544_9d3f3aca40_c-260x174.jpg 260w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption id="caption-attachment-9714" class="wp-caption-text">Senator Jon Tester at a press conference to discuss the Land and Water Conservation Fund in 2018. Photo: Public domain</figcaption></figure>
<p>In another blow, officials and conservation groups in New Mexico were surprised to learn that <a href="https://nmpoliticalreport.com/2020/12/03/political-retribution-the-doi-rejected-100-of-new-mexicos-proposed-lwcf-projects/" target="_blank" rel="noopener noreferrer">none of their projects</a> proposed to receive funding through the Land and Water Conservation Fund were selected by the Department of the Interior. Some believe the move is political retribution for being critical of the Trump administration and its policies.</p>
<p><strong>4. Dam Raising</strong></p>
<p>On Nov. 20 the Trump administration<a href="https://www.eenews.net/greenwire/2020/11/20/stories/1063719067?utm_campaign=edition&amp;utm_medium=email&amp;utm_source=eenews%3Agreenwire" target="_blank" rel="noopener noreferrer"> finalized a plan</a> to raise the height of Northern California’s 600-foot Shasta Dam by 18.5 feet, which would allow for more water storage. The reservoir feeds the federally run Central Valley Project, which funnels water hundreds of miles south to cities and farms. That includes the politically connected Westlands Water District in the San Joaquin Valley, which formerly employed Interior Secretary David Bernhardt as a lawyer and lobbyist.</p>
<p>The state of California has strongly opposed the effort to raise the dam’s height because it would flood the McCloud River, protected as wild and scenic. Conservation groups also say the plan would threaten endangered species such as Chinook salmon, delta smelt and Shasta salamanders.</p>
<p>California Rep. Jared Huffman <a href="https://www.eenews.net/greenwire/2020/12/03/stories/1063719719" target="_blank" rel="noopener noreferrer">called</a> it the “QAnon of water projects, meaning it’s laughably infeasible and just not real.”</p>
<p>The staunchest opposition has come from the <a href="https://www.winnememwintu.us/journey-to-justice/shasta-dam-raise/" target="_blank" rel="noopener noreferrer">Winnemem Wintu</a> Tribe, which lost 90% of its sacred sites with the construction of the dam and faces the loss of its remaining sites and burial grounds if the reservoir is expanded.</p>
<p><strong>5. Pesticide Changes<br />
</strong><br />
The Environmental Protection Agency announced on Nov. 20 it was taking away a tool states can use to control how pesticides are deployed. The action could further <a href="https://investigatemidwest.org/2020/11/20/trump-epa-removes-tool-states-use-to-protect-farmworkers-environment/" target="_blank" rel="noopener noreferrer">endanger farmworkers and wildlife</a>.</p>
<p>A <a href="https://www.epa.gov/pesticide-registration/guidance-fifra-24c-registrations" target="_blank" rel="noopener noreferrer">Section 24 provision</a> of the Federal, Insecticide, Fungicide and Rodenticide Act lets states set stricter restrictions on federally regulated pesticides in response to local needs and conditions. But after numerous states sought to limit the use of the weed killer dicamba, the agency will now no longer allow states to set more protective rules for any pesticides.</p>
<p><strong>6. Migratory Birds</strong></p>
<p>A gutting of the Migratory Bird Treaty Act of 1918 took a big step forward at the end of November, clearing the way for the administration to finalize the rule change by the end of Trump’s term.</p>
<p>The U.S. Fish and Wildlife Service <a href="https://thehill.com/policy/energy-environment/527735-trump-administration-proceeds-with-rollback-of-bird-protections?" target="_blank" rel="noopener noreferrer">released its Final Environmental Impact Statement</a> to redefine the scope of the law to no longer penalize the energy industry or developers for “incidentally” killing migratory birds.</p>
<figure id="attachment_9710" aria-describedby="caption-attachment-9710" style="width: 800px" class="wp-caption alignleft"><img class="size-full wp-image-9710" src="https://therevelator.org/wp-content/uploads/2020/12/5882147624_4fec93d1fc_c.jpg" alt="oil covered bird in water" width="800" height="600" srcset="https://therevelator.org/wp-content/uploads/2020/12/5882147624_4fec93d1fc_c.jpg 800w, https://therevelator.org/wp-content/uploads/2020/12/5882147624_4fec93d1fc_c-300x225.jpg 300w, https://therevelator.org/wp-content/uploads/2020/12/5882147624_4fec93d1fc_c-120x90.jpg 120w, https://therevelator.org/wp-content/uploads/2020/12/5882147624_4fec93d1fc_c-768x576.jpg 768w, https://therevelator.org/wp-content/uploads/2020/12/5882147624_4fec93d1fc_c-260x195.jpg 260w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption id="caption-attachment-9710" class="wp-caption-text">Pied-billed grebe on an oil-covered evaporation pond at a commercial oilfield wastewater disposal facility. Photo: Pedro Ramirez Jr. / USFWS</figcaption></figure>
<p>The agency’s own analysis found that the rule change would “likely result in increased bird mortality” because — without penalties — companies wouldn’t take additional precautions to help make sure birds aren’t killed by their operations.</p>
<p>That’s already proving true. “Since the administration began pursuing its looser interpretation of the law in April 2018, hundreds of birds have perished without penalty, according to documents compiled by conservation groups this year,” <em>The</em> <em>Washington Post</em> <a href="https://www.washingtonpost.com/climate-environment/2020/11/27/migratory-bird-treaty-act/" target="_blank" rel="noopener noreferrer">reported</a>.</p>
<p><strong>7. ANWR Auction<br />
</strong><br />
The Bureau of Land Management announced on Dec. 3 that oil and gas leases in the Arctic National Wildlife Refuge would go on sale on Jan. 6, following a shortened time frame for the nomination and evaluation of potential tracts to be drilled.</p>
<p>“Once the sale is held, the bureau has to review and approve the leases, a process that typically takes months,” <em>The</em> <em>New York Times</em> <a href="https://www.nytimes.com/2020/12/03/climate/arctic-refuge-lease-sales.html" target="_blank" rel="noopener noreferrer">reported</a>. “But holding the sale on Jan. 6 potentially gives the bureau opportunity to finalize the leases before Inauguration Day. That would make it more difficult for the Biden administration to undo them.”</p>
<p>Despite the fact that the Trump administration is intent on opening the door to drilling in the 1.6 million-acre coastal plain — one of the wildest places left in the United States — it’s still unclear how interested the oil industry will be. Or how readily they’ll be able to finance their operations. All the <a href="https://earther.gizmodo.com/every-major-bank-has-now-ruled-out-funding-arctic-drill-1845782346" target="_blank" rel="noopener noreferrer">major U.S. banks</a> have said they’ll no longer fund new oil and gas exploration in the Arctic.</p>
<p><strong>8. Dirty Air</strong></p>
<p>One week into December, the administration finalized its decision <a href="https://www.washingtonpost.com/politics/epa-overrides-scientists-calls-for-tougher-pollutant-limit/2020/12/07/c21bdf0e-38d7-11eb-aad9-8959227280c4_story.html" target="_blank" rel="noopener noreferrer">declining to enact stricter standards for regulating industrial soot</a> emissions.</p>
<p>This came despite the fact that the administration’s own scientists found that maintaining the current limits on tiny particles, known as PM 2.5, results in tens of thousands of early deaths each year. And despite the fact Harvard researchers found that those who have lived for decades with high levels of PM 2.5 pollution are at a<a href="https://www.nytimes.com/2020/12/07/climate/trump-epa-soot-covid.html" target="_blank" rel="noopener noreferrer"> greater risk of dying from COVID-19</a>.</p>
<p><strong>9. Border Wall</strong></p>
<p>The incoming Biden administration has vowed to not build another foot of the border wall, but the borderlands ecosystem remains under threat as the Trump administration is continuing to push ahead.</p>
<p>In some cases wall builders are even attempting to speed up the work.</p>
<p>“That’s happening from the Rio Grande Valley of Texas to Arizona’s stunning Coronado National Memorial and Guadalupe Canyon, a wildlife corridor for Mexican gray wolves and endangered jaguars,” <a href="https://www.npr.org/2020/11/16/934784015/trumps-border-wall-builders-carry-on-even-though-projects-may-never-be-completed" target="_blank" rel="noopener noreferrer">NPR reported</a>. “At $41 million a mile, the Arizona sections are the most expensive projects of the entire border wall.”</p>
<p>In Arizona they’re needlessly razing vegetation and <a href="https://www.businessinsider.com/arizona-mountains-blasted-for-trump-wall-no-time-build-2020-12" target="_blank" rel="noopener noreferrer">blasting mountains</a> for roads in remote areas to help enable construction that likely won’t even take place.</p>
<p><strong>10. Harming Whales and Dolphins</strong></p>
<p>Trump may be leaving office, but marine mammals won’t be able to rest easy. NOAA Fisheries issued a rule on Dec. 9 allowing the oil and gas industry to harm Atlantic spotted dolphins, pygmy whales, dwarf sperm whales, Bryde’s whales and other marine mammals in the Gulf of Mexico while using seismic and acoustic mapping, including air guns, to gather data on resources on or below the ocean floor.</p>
<p>In an effort to further efforts for oil and gas drilling, nearly 200,000 beaked whales and more than 600,000 bottlenose dolphins could be “disturbed.” And “pygmy and dwarf sperm whales are expected to be harassed to the point of potential injury, with a mean of 308 whales potentially harmed per year, according to the final rule,” E&amp;E News <a href="https://www.eenews.net/eenewspm/2020/12/09/stories/1063720311" target="_blank" rel="noopener noreferrer">reported</a>.</p>
<figure id="attachment_9715" aria-describedby="caption-attachment-9715" style="width: 799px" class="wp-caption alignleft"><img class="size-full wp-image-9715" src="https://therevelator.org/wp-content/uploads/2020/12/81373915_a77026755c_c.jpg" alt="Dolphins jumping out of the water" width="799" height="559" srcset="https://therevelator.org/wp-content/uploads/2020/12/81373915_a77026755c_c.jpg 799w, https://therevelator.org/wp-content/uploads/2020/12/81373915_a77026755c_c-300x210.jpg 300w, https://therevelator.org/wp-content/uploads/2020/12/81373915_a77026755c_c-768x537.jpg 768w, https://therevelator.org/wp-content/uploads/2020/12/81373915_a77026755c_c-260x182.jpg 260w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption id="caption-attachment-9715" class="wp-caption-text">Dolphins in the Gulf of Mexico. Photo: Carey Akin, (CC BY-SA 2.0)</figcaption></figure>
<p><strong>11. More Lease Sales</strong></p>
<p>The Arctic isn’t the only place where the rush is on to exploit public lands. On Dec. 9 the Bureau of Land Management <a href="https://eplanning.blm.gov/eplanning-ui/project/70767/510" target="_blank" rel="noopener noreferrer">updated </a>an environmental assessment for a <a href="https://www.sltrib.com/news/environment/2020/12/10/feds-fast-track-plan/" target="_blank" rel="noopener noreferrer">2013 plan for leases</a> to extract climate- and water-polluting tar sands on 2,100 acres in northeastern Utah. But then just days late it hit the pause button on the effort.</p>
<p>While that one may be on hold, the administration <em>did</em> kick off the sale of leases for oil drilling on <a href="https://www.latimes.com/politics/story/2020-12-09/trump-california-oil-leases-sale" target="_blank" rel="noopener noreferrer">4,100 acres of federal land in California’s Kern County</a> on Dec. 10. The first such sale in the state in eight years could be canceled by the Biden administration and if not, would face legal challenges from environmental groups.</p>
<p><strong>12. Cost-benefit Rule</strong></p>
<p>One of the administration’s biggest parting gifts to industry — the “cost-benefit” rule — was finalized on Dec. 9. It would require the EPA to weigh the economic costs of air pollution regulations but not many of the health benefits that would arise from better protections.</p>
<p>“In other words, if reducing emissions from power plants also saves tens of thousands of lives each year by cutting soot, those ‘co-benefits’ should be not be counted,” in the EPA’s new analysis, the <em>Washington Post</em> <a href="https://www.washingtonpost.com/climate-environment/2020/12/09/trump-air-pollution/" target="_blank" rel="noopener noreferrer">explained</a>.</p>
<p>The rule would be a big blow to efforts to improve public health and curb pollution.</p>
<p>“The only purpose in making this a regulation seems to be to provide a basis for future lawsuits to slow down or prevent future administrations from regulating,” Roy Gamse, an economist and former EPA deputy assistant administrator for planning and evaluation, <a href="https://www.reuters.com/article/us-usa-epa-costs/trumps-epa-to-finalize-rule-making-it-harder-to-issue-new-curbs-on-air-pollution-source-idUSKBN28I36K" target="_blank" rel="noopener noreferrer">told Reuters</a>.</p>
<p>Slowing down the Biden administration will continue to be a big part of Trump’s last month in office — along with the finalization of more rule changes to add insult to injury.</p>
<p><a href="https://www.law.berkeley.edu/research/clee/reversing-environmental-rollbacks/" target="_blank" rel="noopener noreferrer">Legal experts</a> have begun mapping which rollbacks will be quick and easy to undo and those that will take sustained effort. But one thing is certain: There’s a long road ahead to reverse dangerous regulations, restore scientific integrity and make up for lost ground on climate change, extinction and other cascading crises.</p>
<p><img class="alignleft size-full wp-image-9173" src="https://therevelator.org/wp-content/uploads/2020/08/CC-30-88x31-1.png" alt="Creative Commons" width="88" height="31" /></p>
<!-- Simple Share Buttons Adder (8.1.1) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share:</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://therevelator.org/trump-attacks-election/"  target="_blank" ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://therevelator.org/trump-attacks-election/&amp;text=12%20Trump%20Attacks%20on%20the%20Environment%20Since%20the%20Election%20"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://therevelator.org/trump-attacks-election/"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=12%20Trump%20Attacks%20on%20the%20Environment%20Since%20the%20Election&#038;body=%20https://therevelator.org/trump-attacks-election/"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>			<div class="article-tags">
				Tags:  <a href="https://therevelator.org/tag/biden-administration/" rel="tag">Biden Administration</a> | <a href="https://therevelator.org/tag/biodiversity/" rel="tag">Biodiversity</a> | <a href="https://therevelator.org/tag/border-wall/" rel="tag">Border Wall</a> | <a href="https://therevelator.org/tag/climate-change/" rel="tag">Climate Change</a> | <a href="https://therevelator.org/tag/endangered-species/" rel="tag">Endangered Species</a> | <a href="https://therevelator.org/tag/energy/" rel="tag">Energy</a> | <a href="https://therevelator.org/tag/environmental-justice/" rel="tag">Environmental Justice</a> | <a href="https://therevelator.org/tag/fossil-fuels/" rel="tag">Fossil Fuels</a> | <a href="https://therevelator.org/tag/fresh-water/" rel="tag">Fresh Water</a> | <a href="https://therevelator.org/tag/human-health/" rel="tag">Human Health</a> | <a href="https://therevelator.org/tag/indigenous-peoples/" rel="tag">Indigenous Peoples</a> | <a href="https://therevelator.org/tag/politics/" rel="tag">Politics</a> | <a href="https://therevelator.org/tag/pollution/" rel="tag">Pollution</a> | <a href="https://therevelator.org/tag/science/" rel="tag">Science</a> | <a href="https://therevelator.org/tag/trump-administration/" rel="tag">Trump Administration</a>			</div>
				
			<div class="author-profile vcard">		
		<div class="row">
	<div class="author-info">		
		<div class="col-md-3">
				<div class="author-avatar">
					<img src="https://therevelator.org/wp-content/uploads/2018/09/TaraLohan-sq.jpg" alt="">				</div><!-- .author-avatar -->
			</div><!-- .col-md-3 end -->	
			<div class="col-md-9">	
				<div class="author-description">
					<h2 class="author-name">
						<a href="https://therevelator.org/author/taralohan/">
							Tara Lohan						</a>
					</h2>
					<span class="author-bio">
						is deputy editor of <i>The Revelator</i> and has worked for more than a decade as a digital editor and environmental journalist focused on the intersections of energy, water and climate. Her work has been published by <i>The Nation</i>, <i>American Prospect</i>, <i>High Country News</i>, <i>Grist</i>, <i>Pacific Standard</i> and others. She is the editor of two books on the global water crisis.					</span><!-- .author-bio -->								
					<a class="author-link" href="https://therevelator.org/author/taralohan/" rel="author">
											</a>					
				</div><!-- .author-description -->
		</div><!-- .col-md-9 end -->
	</div><!-- .author-info -->

</div><!-- .row end -->
<div class="row">
	<div class="col-md-9 col-md-offset-3">		
					<span class="twitter clear">
				<a href="http://twitter.com/TaraLohan" title="Follow Tara Lohan on Twitter" target="_blank">http://twitter.com/TaraLohan</a>
			</span>
							
	</div>
</div>	</div>

		</div><!-- .entry-content -->

</article><!-- #post-## -->
  <form class="form-inline newsletter-signup" method="post" action="https://www.biologicaldiversity.org/action/activist/signup.php" id="newsletter">     
	<p>Get The Revelator Newsletter</p>
    <div class="form-group">
    <input class="form-control" type="email" required name="Email" placeholder="Enter email address" id="Email">
    </div>           
    <input name="link" type="hidden" value="groups" />
    <input name="linkKey" type="hidden" value="101341" />
    <input name="Tracking_Code" type="hidden" value="therevelator" />
    <input type="hidden" name="redirect" value="https://therevelator.org/thank-you-for-joining/" />
    <button type="submit" class="btn btn-default">Sign Up</button>
  </form>

	</main><!-- .site-main -->
		
</div><!-- .content-area -->




		<div class="modal fade" id="stickySearchField" role="dialog">
		    <div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal">&times;</button>
					</div>
					<div class="modal-body">
				  		<form role="search" method="GET" action="https://therevelator.org/">
				  			<input class="form-control" type="search" placeholder="Search..." name="s"/>
				  			<input type="submit" value="Search" class="btn-search">
				  		</form>
					</div>
				</div>
		    </div>
		</div>
		<div class="modal fade" id="stickySignupField" role="dialog">
		    <div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal">&times;</button>
					</div>
					<div class="modal-body">
						<p>
							Subscribe to The Revelator’s weekly newsletter.
						</p>
						<form class="form-inline newsletter-signup" method="post" action="https://www.biologicaldiversity.org/action/activist/signup.php" id="newsletter">     
							<div class="form-group">
							<input class="form-control" type="email" required name="Email" placeholder="Enter email address" id="Email">
							</div>           
							<input name="link" type="hidden" value="groups" />
							<input name="linkKey" type="hidden" value="101341" />
							<input name="Tracking_Code" type="hidden" value="therevelator" />
							<input type="hidden" name="redirect" value="https://therevelator.org/thank-you-for-joining/" />
							<button type="submit" class="btn btn-default">Sign Up</button>
						</form>
					</div>
				</div>
		    </div>
		</div>


		</div><!-- .site-content -->
	</div><!-- .site-inner -->

	<footer id="colophon" role="contentinfo">

		<div class="footerUpper site-footer">
			<div class="container">
				<div class="footerUpper-right col-md-4 col-md-push-8">
					<div align="right">
						<img  class="footer-logo" src="https://therevelator.org/wp-content/uploads/2017/03/logo-white.png">
						<p class="site-tagline">Wild, Incisive, Fearless.</p>
					</div>
				</div>
				<div class="footerUpper-left col-md-8">

					<div class="footerSocialLinks col-md-4 col-md-push-2">
						<nav>
							
							
								<ul>

									
										<li>
											<a href="https://twitter.com/Revelator_News"><i class="fa fa-twitter"></i></a>
										</li>

									
										<li>
											<a href="https://www.facebook.com/RevelatorNews"><i class="fa fa-facebook"></i></a>
										</li>

									
										<li>
											<a href="https://therevelator.org/feed"><i class="fa fa-rss"></i></a>
										</li>

									
								</ul>

													</nav>
					</div>

					<div class="footerLinks col-md-8 col-md-pull-10">
													<nav role="navigation" aria-label="Footer Menu">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://therevelator.org/about/">About The Revelator</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://therevelator.org/reprints/">Reprints</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-112"><a href="https://therevelator.org/privacy-policy/">Privacy Policy</a></li>
</ul></div>							</nav>
											</div>			

				</div>				
			</div>
		</div>

		<div class="footerCopyRight">
							<p class="footer-copy">An initiative of the <a href="https://www.biologicaldiversity.org/">Center for Biological Diversity</a></p>
					</div>

	</footer><!-- .site-footer -->


			<div class="scroll-to-top">
			<i class="fa fa-angle-up" aria-hidden="true"></i>
		</div>
		<script>var scrollSpeed = parseInt("500"); </script>		
</div><!-- .site -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '201792117035507');
  fbq('track', 'PageView');
  if(typeof fbq != 'undefined') {
	fbq('track', 'ViewContent');
   }

</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=201792117035507&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">
var cfflinkhashtags = "true";
</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=5.4.4' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript'>
/* <![CDATA[ */
var peContactForm = {"url":"https%3A%2F%2Ftherevelator.org%2Fwp-admin%2Fadmin-ajax.php"};
var peNewsletter = {"url":"https%3A%2F%2Ftherevelator.org%2Fwp-admin%2Fadmin-ajax.php"};
var _smartmvp = {"ajax_url":"https:\/\/therevelator.org\/wp-admin\/admin-ajax.php","ajax-loading":"https:\/\/therevelator.org\/wp-content\/themes\/revelator\/images\/ajax-loader.gif","home_url":"https:\/\/therevelator.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/theme/compressed/theme.min.js?ver=1490932326'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/therevelator.org\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.3'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/custom-facebook-feed/js/cff-scripts.js?ver=2.17.1'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=5.4.4'></script>
<script type='text/javascript'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/skip-link-focus-fix.js?ver=20160816'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/functions.js?ver=20160816'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/theme-custom-scripts.js?ver=20170404'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/signup.js?ver=20181219'></script>
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/wp-embed.min.js?ver=5.4.4'></script>

</body>
</html>

