<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://therevelator.org/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v19.6.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>What History Can Teach Us About the Conservation of Endangered Species &bull; The Revelator</title>
	<meta name="description" content="Saving endangered species sometimes means knowing where they used to live — before scientists started studying them. For that, we need historical ecologists." />
	<link rel="canonical" href="https://therevelator.org/historical-ecology-endangered-species/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="What History Can Teach Us About the Conservation of Endangered Species &bull; The Revelator" />
	<meta property="og:description" content="Saving endangered species sometimes means knowing where they used to live — before scientists started studying them. For that, we need historical ecologists." />
	<meta property="og:url" content="https://therevelator.org/historical-ecology-endangered-species/" />
	<meta property="og:site_name" content="The Revelator" />
	<meta property="article:publisher" content="https://www.facebook.com/RevelatorNews/" />
	<meta property="article:author" content="whysharksmatter" />
	<meta property="article:published_time" content="2022-09-14T12:00:13+00:00" />
	<meta property="article:modified_time" content="2022-09-14T14:30:07+00:00" />
	<meta property="og:image" content="https://therevelator.org/wp-content/uploads/2022/09/angelshark.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="author" content="David Shiffman" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@whysharksmatter" />
	<meta name="twitter:site" content="@Revelator_News" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="David Shiffman" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="5 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Article","@id":"https://therevelator.org/historical-ecology-endangered-species/#article","isPartOf":{"@id":"https://therevelator.org/historical-ecology-endangered-species/"},"author":{"name":"David Shiffman","@id":"https://therevelator.org/#/schema/person/3cda774122781b95348e8418a3ca621c"},"headline":"What History Can Teach Us About the Conservation of Endangered Species","datePublished":"2022-09-14T12:00:13+00:00","dateModified":"2022-09-14T14:30:07+00:00","mainEntityOfPage":{"@id":"https://therevelator.org/historical-ecology-endangered-species/"},"wordCount":988,"publisher":{"@id":"https://therevelator.org/#organization"},"image":{"@id":"https://therevelator.org/historical-ecology-endangered-species/#primaryimage"},"thumbnailUrl":"https://therevelator.org/wp-content/uploads/2022/09/angelshark.jpg","keywords":["Biodiversity","Conservation","Endangered Species","International","Science","Solutions"],"articleSection":["Wildlife"],"inLanguage":"en-US"},{"@type":"WebPage","@id":"https://therevelator.org/historical-ecology-endangered-species/","url":"https://therevelator.org/historical-ecology-endangered-species/","name":"What History Can Teach Us About the Conservation of Endangered Species &bull; The Revelator","isPartOf":{"@id":"https://therevelator.org/#website"},"primaryImageOfPage":{"@id":"https://therevelator.org/historical-ecology-endangered-species/#primaryimage"},"image":{"@id":"https://therevelator.org/historical-ecology-endangered-species/#primaryimage"},"thumbnailUrl":"https://therevelator.org/wp-content/uploads/2022/09/angelshark.jpg","datePublished":"2022-09-14T12:00:13+00:00","dateModified":"2022-09-14T14:30:07+00:00","description":"Saving endangered species sometimes means knowing where they used to live — before scientists started studying them. For that, we need historical ecologists.","breadcrumb":{"@id":"https://therevelator.org/historical-ecology-endangered-species/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therevelator.org/historical-ecology-endangered-species/"]}]},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://therevelator.org/historical-ecology-endangered-species/#primaryimage","url":"https://therevelator.org/wp-content/uploads/2022/09/angelshark.jpg","contentUrl":"https://therevelator.org/wp-content/uploads/2022/09/angelshark.jpg","width":1920,"height":1080,"caption":"An angel shark on the sea floor. Photo: Dan Meineck (CC BY-ND 2.0)"},{"@type":"BreadcrumbList","@id":"https://therevelator.org/historical-ecology-endangered-species/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://therevelator.org/"},{"@type":"ListItem","position":2,"name":"What History Can Teach Us About the Conservation of Endangered Species"}]},{"@type":"WebSite","@id":"https://therevelator.org/#website","url":"https://therevelator.org/","name":"The Revelator","description":"Wild, Incisive, Fearless.","publisher":{"@id":"https://therevelator.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://therevelator.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"Organization","@id":"https://therevelator.org/#organization","name":"The Revelator","url":"https://therevelator.org/","sameAs":["https://www.facebook.com/RevelatorNews/","https://twitter.com/Revelator_News"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://therevelator.org/#/schema/logo/image/","url":"https://therevelator.org/wp-content/uploads/2017/03/logo-black.png","contentUrl":"https://therevelator.org/wp-content/uploads/2017/03/logo-black.png","width":372,"height":85,"caption":"The Revelator"},"image":{"@id":"https://therevelator.org/#/schema/logo/image/"}},{"@type":"Person","@id":"https://therevelator.org/#/schema/person/3cda774122781b95348e8418a3ca621c","name":"David Shiffman","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://therevelator.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/bc45bb2795f46e86d967b5551cc3055a?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/bc45bb2795f46e86d967b5551cc3055a?s=96&r=g","caption":"David Shiffman"},"description":"is a marine biologist specializing in the ecology and conservation of sharks. He received his Ph.D. in environmental science and policy from the University of Miami. Follow him on Twitter, where he's always happy to answer any questions anyone has about sharks.","sameAs":["whysharksmatter","https://twitter.com/whysharksmatter"],"url":"https://therevelator.org/author/davidshiffman/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Revelator &raquo; Feed" href="https://therevelator.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Revelator &raquo; Comments Feed" href="https://therevelator.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Revelator &raquo; What History Can Teach Us About the Conservation of Endangered Species Comments Feed" href="https://therevelator.org/historical-ecology-endangered-species/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.8.2 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script
				src="//www.googletagmanager.com/gtag/js?id=UA-98288460-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/therevelator.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pe_theme_smartmvp-bootstrap-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/plugins/bootstrap.min.css?ver=1490930730' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-icons-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/icons/icons.min.css?ver=1490930727' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-font_awesome-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/icons/font-awesome.min.css?ver=1490930725' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-plugins-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/plugins/plugins.min.css?ver=1490930730' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-style-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/style.css?ver=1490930696' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-responsive-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/responsive.css?ver=1490930694' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-color-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/colors/red.css?ver=1490930725' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-blog-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/blog.css?ver=1490930693' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-flexslider-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/flexslider.css?ver=1490930694' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-custom-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/custom.css?ver=1490930693' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_init-css'  href='https://therevelator.org/wp-content/themes/revelator/style.css?ver=1594995338' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://therevelator.org/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://therevelator.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.6' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://therevelator.org/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.5' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='revelator-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='revelator-font-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/icons/revelator-font.css?ver=6.0.2' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://therevelator.org/wp-content/themes/revelator/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='revelator-custom-plugin-style-css'  href='https://therevelator.org/wp-content/themes/revelator/custom-plugins.css?ver=6.0.2' type='text/css' media='all' />
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=6.0.2' id='pe_theme_smartmvp-gmap-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.8.2' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/therevelator.org","hash_tracking":"false","ua":"UA-98288460-1","v4_id":""};/* ]]> */
</script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare&#038;ver=8.2.6' id='ssba-sharethis-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/html5.js?ver=3.7.3' id='revelator-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://therevelator.org/wp-json/" /><link rel="alternate" type="application/json" href="https://therevelator.org/wp-json/wp/v2/posts/12250" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therevelator.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therevelator.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 6.0.2" />
<link rel='shortlink' href='https://therevelator.org/?p=12250' />
<link rel="alternate" type="application/json+oembed" href="https://therevelator.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherevelator.org%2Fhistorical-ecology-endangered-species%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://therevelator.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherevelator.org%2Fhistorical-ecology-endangered-species%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- -->
<style>
	.no-padding {
		padding-left: 0px;
		padding-right: 0px;
	}
	.container-width-full {
		width: 100%;
	}
	.container-width-auto {
		width: auto !important;
	}
	.elements-inline {
		display: inline-block;
	}
	.header-search .header-container {
		width: 100%; 
		height: 33px; 
		position: relative;
		overflow: hidden;
		display: block;
	}
	.header-search .search-fieldText {
		position: absolute;
		padding-left: 34px;
		height: 32px;
		width: 100% !important;
		border-radius: 10px !important;
		display: block;
	}
	.header-search .search-fieldText:focus {
		border-color: #d1d1d1;
	}
	.search-field-animate-in {
		animation: slidein .2s ease-out forwards;
		animation-iteration-count:1;
		-webkit-animation:slidein .2s; /* Safari and Chrome */
		-webkit-animation-iteration-count:1; /* Safari and Chrome */
	}
	.search-field-animate-out {
		animation: slideout .2s ease-out forwards;
		animation-iteration-count:1;
		-webkit-animation:slideout .2s; /* Safari and Chrome */
		-webkit-animation-iteration-count:1; /* Safari and Chrome */
	}
	@keyframes slidein { 
		from {left:-400px; opacity: 0;}
		to {left:0px; opacity: 1}
	}
	/* Safari and Chrome */
	@-webkit-keyframes slidein {
		from {left:-400px; opacity: 0;}
		to {left:0px; opacity: 1;}
	}
	@keyframes slideout { 
		from {left:0px; opacity: 1;}
		to {left:-400px; opacity: 0;}
	}

	/* Safari and Chrome */
	@-webkit-keyframes slideout {
		from {left:0px; opacity: 1;}
		to {left:-400px; opacity: 0;}
	}

	/* field-stealth-mode class is used to hide search field on load while fadeout() event is in effect */
	.field-stealth-mode {
		border-color: transparent !important;
		background-color: transparent !important;
		pointer-events: none;
	}
	.field-stealth-mode::-webkit-input-placeholder { /* Chrome/Opera/Safari */
		color: transparent;
	}
	.field-stealth-mode::-moz-placeholder { /* Firefox 19+ */
		color: transparent;
	}
	.field-stealth-mode:-ms-input-placeholder { /* IE 10+ */
		color: transparent;
	}
	.field-stealth-mode:-moz-placeholder { /* Firefox 18- */
		color: transparent;
	}
	.header-search .search-fieldText + .glyphicon {
		position: absolute;
		font-size: 18px;
		padding: 5px 0px;
		padding-left: 10px;
		color: #b70800;
		cursor: pointer;
	}
	.menu-icon {
		display: inline-block;
		cursor: pointer;
	}
	.bar1, .bar2, .bar3 {
		width: 35px;
		height: 5px;
		background-color: #333;
		margin: 6px 0;
		transition: 0.4s;
	}
	.change .bar1 {
		-webkit-transform: rotate(-45deg) translate(-9px, 6px) ;
		transform: rotate(-45deg) translate(-9px, 6px) ;
	}
	.change .bar2 {
		opacity: 0;
	}
	.change .bar3 {
		-webkit-transform: rotate(45deg) translate(-8px, -8px) ;
		transform: rotate(45deg) translate(-8px, -8px) ;
	}
</style>
<!-- -->

<!-- Header -->
<style>
	* {
		font-family: EB Garamond;
	}
	#masthead {
		padding-top: 0px;
		padding-bottom: 40px;
	}
	#masthead .site-branding {
		margin-bottom: 0px;
	}
	#masthead .site-branding img {
		width: 400px;
	}
	#masthead .site-tagline {
		color: #000000;
		font-size: 22px;
		margin:0;
		margin-top: 10px;
	}
	#masthead .header-navigation .header-links, #masthead .header-navigation .header-desc-social {
		padding-left: 0px !important;
		padding-right: 0px !important;
	}
	#masthead .header-navigation {
		margin-bottom: -22px;
		font-size: 10px;
	}
	#masthead .header-navigation .header-links nav {
		padding-top: 2%;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li {
		padding-right: 0px;
		margin-right: -7px;
		font-size: 18px;
		font-weight: bold;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.menu-item-has-children {
		padding-right: 0px;
		margin-right: -32px;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.menu-item-has-children > a:after {
		top: 1em;
		right: 1.5em;
		display: none;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.menu-item-has-children:hover > a:after {
		display: block;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li a {
		color: #000000;
		text-decoration: none;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li a:hover {
		color: #d26413;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.current_page_item a {
		color: #d26413;
	}
	#masthead .header-navigation .header-links ul ul li {
		background-color: #b70800;
	}
	#masthead .header-navigation .header-links ul ul li:hover { 
		background-color: #6a0500;
	}
	#masthead .header-navigation .header-links ul ul li a {
		color: #FFFFFF !important;
		font-size: 16px;
	}
	#masthead .header-navigation .header-links ul ul, #masthead .header-navigation .header-links ul ul li {
		border: none;
	}

	.main-navigation ul ul::before {
		display: none;
	}
	.main-navigation ul ul::after {
		right: 25%;
		border-color: #b70800 transparent;
	}
	.main-navigation ul ul li {
		right: -55%;
	}

	#masthead .header-search {
		margin-top: 15px;
	}

	#masthead .header-navigation .header-desc-social {
		float: right;
		padding-top: 20px;
	}
	#masthead .header-navigation .header-desc-social .header-copyright {
		color: #000000;
		text-align: right;
		font-size: 1.4em;
	}
	#masthead .header-navigation .header-desc-social .header-copyright a { 
		color: #000000;
	}
	#masthead .header-navigation .header-desc-social .header-copyright a:hover { 
		color: #d26413;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks ul li {
		display: inline-block;
		margin-top: 0px; 
		padding-right: 28px;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks ul li:last-child {
		padding-right: 0px;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks a {
		font-size: 1.3em;
		color: #8c8c8c;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks a:hover {
		color: #d26413;
	}
	.header-breaker {
		margin-right: 28px;
    	margin-left: 28px;
		margin-top: 15px;
		margin-bottom: 15px;
		height: 4px;
		border-top: 2px solid #d9d9d9;
		border-bottom: 1px solid #d9d9d9;
	}
	.hb-top {
		margin-top: 0px !important;
		margin-bottom: -4px !important;
	}
</style>


	<style>
		#masthead {
			height: auto;
			margin-top: 46px;
		}
		.header-breaker {
			display: none;
		}
		#masthead .header-hero-area {
			height: auto;
			width: 700px;
			background-color: #faf7f0;
			margin: auto;
			margin-top: 125px;
			padding-top: 20px;
			padding-bottom: 20px;
			padding-left: 80px;
			padding-right: 80px;
			box-shadow: 5px 5px 0px #dbdbd2;
		}
		#masthead .space-heroarea {
			width: 100%; 
			background-color: transparent; 
		}
		.header-hero-area .hero-category { 
			text-align: center;
			font-size: 1.2em;
			font-weight: bold;
		} 
		.header-hero-area .hero-category a { 
		   	color: #6a0500;
		   	text-decoration: none;
		}
		.header-hero-area .hero-category a:hover { 
			color: #6a0500;
			text-decoration: underline;
		}
		.header-hero-area .hero-title {
			font-family: EB Garamond; /* added to override other declared styling in style.css */
			text-align: center;
			font-size: 48px;
			color: #242424;
		}
		.header-hero-area .hero-tag-desc {
			margin-top: 15px;
			font-size: 2em;
			text-align: center;
			color: #1a1a1a;
		}
		.header-hero-area .hero-date-auth {
			margin-top: 5px;
			font-size: 16px;
			text-align: center;
			color: #d26413;
			font-style: italic;
			font-family: Times, serif;
		}
		.post-thumbnail {
			display: none;
		}
		.featured-img-caption {
			position: absolute;
			margin-top: -22px;
			padding-left: 20px;
			right: 10px;
			font-size: 12px;
			font-style: italic;
			color: #FFFFFF;
			overflow-x: auto;
		}
	</style>
				<style>
					#masthead {  
						border-bottom: 1px solid #E4E0D5;
					}
					#masthead .header-hero-area {
						margin-top: 5px;
						width: auto;
						padding-top: 0px;
						padding-bottom: 0px;
						padding-left: 30px;
						padding-right: 30px;
						box-shadow: none;
					}
					#masthead .unobstructed-image-container {
						position: relative;
						height: 600px;
					}
					#masthead .unobstructed-image-container .unobstructed-image {
						width: 100%;
						height: 100%;
						background-size: cover;
						background-image: url('https://therevelator.org/wp-content/uploads/2022/09/angelshark.jpg'); 
					}
					#masthead .unobstructed-featured-img-caption {
						position: absolute;
						margin-top: -22px;
						padding-left: 25px;
						right: 20px;
						font-size: 12px;
						font-style: italic;
						color: #FFFFFF;
					}
					#masthead .unobstructed-content {
						padding-left: 80px;
						padding-right: 80px;
					}
					#masthead .header-hero-area .hero-title {
						margin-top: 20px;
						margin-bottom: 20px;
					}
					#masthead .header-hero-area .hero-tag-desc {
						margin-top: 30px;
					}
					#masthead .header-hero-area .hero-category {
						margin-bottom: 0px;
					}
					#masthead .header-hero-area .hero-date-auth {
						margin-top: 0px;
					}
					.header-breaker {
						display: block;
					}
					.featured-img-caption {
						display: none;
					}
				</style>

<!-- Sticky Header at Top -->
<style>
	.hide-nav-menus {
		display: none;
	}
	.hide-menu-icon {
		display: none;
	}
	.hide-menu-icon-links {
		display: none;
	}
    .sticky-header-signup-link {
	    top: -10px;
	    right: 30px;
	    position: relative;
	    display: none;
    }
	.sticky-header-magnify-search-icon {
		display: none;
		cursor: pointer;
		font-size: 30px;
		position: relative;
		right: 20px;
		top: -10px;
		color: #b70800;
	}
	#stickySearchField, #stickySignupField {
		margin-top: 90px;
	}
	#stickySearchField .modal-header, #stickySignupField .modal-header {
		border: none;
	}
	#stickySearchField .modal-header .close, #stickySignupField .modal-header .close {
		position: absolute;
		top: -5px;
		right: 5px;
		font-size: 50px;
		color: #000000;
		opacity: 1;
		z-index: 1;
	}
	#stickySearchField .modal-header .close:focus, #stickySignupField .modal-header .close:focus {
		background-color: transparent;
		outline: none;
	}
	#stickySignupField .modal-body {
		padding: 10px;
	}		
	#stickySearchField .modal-body {
		padding: 10px;
		height: 105px;
	}
	#stickySearchField .btn-search {
		position: absolute;
		margin-top: 5px;
		right: 10px;
		background-color: #b70800;
	}
	.menu-icon-links {
		position: absolute; 
		right: 20px;
		max-height: 75vh;
		overflow-y: auto;
		z-index: 1;
	}
	.menu-icon-links .main-navigation .primary-menu {
		border: none;
	}
	.menu-icon-links nav ul:before, .menu-icon-links nav ul:after {
		border-style: solid;
		content: "";
		position: absolute;
		top: 10px;
	}
	.menu-icon-links nav ul:after {
		border-color: #23282D transparent;
		border-width: 0 8px 8px;
		right: 26px;
		top: -8px;
	}
	.menu-icon-links nav ul li {
		border: none;
		background-color: #23282D;
		padding: 0.65625em 0.875em;
		padding-right: 16px;
		border-bottom: 1px solid #FFFFFF;
	}
	.menu-icon-links nav ul li:hover {
		background-color: #737373;
	}
	.menu-icon-links nav ul li:first-child {
		border-radius: 5px 5px 0px 0px;
	}
	.menu-icon-links nav ul li:last-child {
		border-radius: 0px 0px 5px 5px;
		border: none;
	}
	.menu-icon-links nav ul li a {
		color: #FFFFFF !important;
		padding-left: 10px;
	}
	.menu-icon-links nav ul li a:after {
		display: none;
	}
	.menu-icon-links nav ul li button.dropdown-toggle:after {
		border: none;
		display: none;
	}
	.menu-icon-links ul ul:after {
		display: none;
	}
	.menu-icon-links nav ul ul li:first-child {
		border-radius: 0px 0px 0px 0px;
	}
	.menu-icon-links nav ul ul li:last-child {
		border-radius: 0px 0px 0px 0px;
		margin-bottom: 10px;
		padding-bottom: 0px;
	}
	
	.header-navigation-sticky {
		position: fixed;
		top: 0;
		z-index: 5;
		height: 100px;
		width: 100%;
		opacity: .98;
		background-color: #faf7f0;
		border-bottom: 3px solid #6a0500;
		display: none;
	}
	.header-navigation-sticky .site-branding {
		margin-top: 0px;
		padding: 10px;
		width: auto;
		display: inline-block;
		color: #000000;
	}
	.header-navigation-sticky .site-branding img {
		width: 200px;
	}
	.header-navigation-sticky .site-tagline {
		text-align: center;
		font-size: 12px;
	}
	.header-navigation-sticky .header-links {
		width: auto;
		display: inline-block;
		float: right;
	}
	.header-navigation-sticky .header-links a {
		font-size: 16px;
	}
	.header-navigation-sticky .header-links .hl-top {
		text-align: right;
		padding-top: 5px;
	}
	.header-navigation-sticky .header-links .hl-bot {
		font-weight: bold;
		margin-top: -20px;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials li {
		display: inline-block;
		padding-right: 15px;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials li:last-child {
		padding-right: 0px;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials a {
		color: #8c8c8c;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials a:hover {
		color: #d26413	}
	.header-navigation-sticky .header-links .hl-bot ul>li a {
		color: #000000;
		text-decoration: none;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li a:after {
		display: none;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li:hover a:after {
		display: block;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li a:hover {
		color: #d26413;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li.current_page_item a {
		color: #d26413;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul, .header-navigation-sticky .header-links .hl-bot ul ul li {
		border: none;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul li {
		background-color: #b70800;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul li:hover { 
		background-color: #6a0500;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul li a {
		color: #FFFFFF !important;
		font-size: 14px;
	}
	.header-navigation-sticky .hl-bot .main-navigation ul ul:last-child li {
	    right: 0%;
	}
</style>


<!-- Body -->
<style>
	body, .site {
		background-color: #faf7f0;
	}
	/* wordpress built-in search page 
	*  override class styling
	*/
	.page-content .search-form label {
		width: 100%;
		margin-bottom: 0px;
	}
	.page-content .search-form button.search-submit:before {
		line-height: 29px;
	}
</style>
<style>
	#main {
		margin-top: 30px;
	}
</style>


<!-- Footer -->
<style>
	footer {
		min-height: auto;
		max-height: 300px !important;
		display: block !important;
		padding: 0px !important;
	}
	footer .footerUpper {
		height: 70%;
		background-color: #6a0500;
		padding-top: 30px !important;
		padding-bottom: 30px !important;
	}
	footer .footerUpper .footerUpper-left .footerLinks, footer .footerUpper .footerUpper-left .footerSocialLinks {
		padding-top: 8%; /* this is to horizontally align center */
		font-size: 14px;
	}
	footer .footerUpper .container {
		padding-left: 0px;
		padding-right: 0px;
	}
	footer .footerUpper .footerUpper-left {
		padding-left: 0px;
		padding-right: 0px;
	}
	footer .footerUpper .footerLinks ul li {
		display: inline-block;
	}
	footer .footerUpper .footerLinks ul li, footer .footerUpper .footerSocialLinks ul li {
		padding-right: 28px;
		display: inline-block;
	}
	footer .footerUpper .footerLinks ul li:last-child, footer .footerUpper .footerSocialLinks ul li:last-child {
		padding-right: 0px;
	}
	footer .footerUpper .footerLinks a {
		color: #FFFFFF;
	}
	footer .footerUpper .footerLinks a:hover {
		color: #d26413;
	}
	footer .footerUpper .footerSocialLinks a {
		color: #FFFFFF;
	}
	footer .footerUpper .footerSocialLinks a:hover {
		color: #d26413;
	}
	footer .footerUpper img.footer-logo  {
		width: 300px !important;
	}
	footer .footerUpper .site-tagline {
		color: #FFFFFF;
		font-size: 14px;
		margin-top: 0px;
		/*margin-right: 15px;*/
	}
	footer .footerCopyRight {
		height: 30%;
	}
	footer .footerCopyRight .footer-copy {
		text-align: center !important;
		font-size: 14px !important;
		color: #6a0500 !important;
	}
	footer .footerCopyRight .footer-copy a {
		color: #6a0500 !important;
		text-decoration: underline;
	}
	footer .footerCopyRight .footer-copy a:hover {
		color: #d26413 !important;
	}
</style>

<!-- Scroll To Top Button -->
<style>
	.scroll-to-top {
		width: 50px;
		height: 50px;
		background-color: #bfbfbf;
		color: #000000;
		position: fixed;
		bottom: 20px;
		right: 20px;
		 
			border-radius: 50px;
				text-align: center;
		cursor: pointer;
		z-index: 1;
		display: none;
	}
	.scroll-to-top:hover {
		background-color: #595959;
		color: #FFFFFF;
		-webkit-transition: background-color 300ms linear, color 300ms linear;
	    -ms-transition: background-color 300ms linear, color 300ms linear;
	    transition: background-color 300ms linear, color 300ms linear;
	}
	.scroll-to-top .fa.fa-angle-up {
		font-size: 43px;
		font-weight: bold;
	}
</style>

<!-- Post indented text -->
<style>
    .indentText, .indentText-10 { padding-left: 10px; }
    .indentText-20 { padding-left: 20px; }
    .indentText-30 { padding-left: 30px; }
    .indentText-40 { padding-left: 40px; }
    .indentText-50 { padding-left: 50px; }
    .indentText-60 { padding-left: 60px; }
    .indentText-70 { padding-left: 70px; }
    .indentText-80 { padding-left: 80px; }
    .indentText-90 { padding-left: 90px; }
    .indentText-100 { padding-left: 100px; }
    .indentText-110 { padding-left: 110px; }
    .indentText-120 { padding-left: 120px; }
    .indentText-130 { padding-left: 130px; }
    .indentText-140 { padding-left: 140px; }
    .indentText-150 { padding-left: 150px; }
    .indentText-160 { padding-left: 160px; }
    .indentText-170 { padding-left: 170px; }
    .indentText-180 { padding-left: 180px; }
    .indentText-190 { padding-left: 190px; }
    .indentText-200 { padding-left: 200px; }
</style>

<!-- Newsletter sign up inside post content -->
<style>
    .inside-post-newsletter .button-area {
        display: inline-block;
    }
</style>

<!-- Custom Styling for Contact Page -->
<style>
	.wpcf7 label {
		width: 100%;
		font-size: 14px;
	}
	.wpcf7 .wpcf7-submit {
		background-color: #d26413;
		float: right;
		width: 75px;
		height: 40px;
		font-size: 14px;
		margin-bottom: 10px;
	}
	.wpcf7 .wpcf7-submit:hover {
		background-color: #DD7A13;
	}
	.wpcf7 .wpcf7-submit:focus {
		background-color: #d26413;
		color: #6a0500;
		outline: none;
	}
	.wpcf7 .wpcf7-response-output {
		margin-top: 40px;
	}
</style>


<!--
	Theme Options -> General Tab -> Custom CSS Styling
-->
<style>
.the-dose .vc_gitem-post-category-name, .the-dose .date-author { display:none; }

#mostreadwidget-2 ul li a { font-size: 20px }

.regular-story-excerpt,
.featured-excerpt, .featured-excerpt p,
.regular-story-excerpt p { margin-bottom: 0; }

.author-link { font-weight: normal; }
.vc_gitem-post-data-source-post_excerpt div { display:block !important; }

a {
 color: #d26413 !important;
 text-decoration: none !important;
}
a:hover,
a:focus,
a:active {
 color: #242424 !important; 
 text-decoration: underline !important;
}
a:focus {
 outline: thin dotted !important;
}
a:hover,
a:active {
 outline: 0 !important;
}
.entry-content a:hover,
.entry-content a:focus,
.entry-summary a:hover,
.entry-summary a:focus,
.taxonomy-description a:hover,
.taxonomy-description a:focus,
.logged-in-as a:hover,
.logged-in-as a:focus,
.comment-content a:hover,
.comment-content a:focus,
.pingback .comment-body > a:hover,
.pingback .comment-body > a:focus,
.textwidget a:hover,
.textwidget a:focus {
 box-shadow: none !important;
}
.main-navigation a {
 color: #1a1a1a !important;
}
.social-navigation a {
 color: #1a1a1a !important;
}
.post-navigation a {
 color: #1a1a1a !important;
}
.widget-title a {
 color: #1a1a1a !important;
}
.widget_calendar tbody a {
 color: #fff !important;
}
.site-branding .site-title a {
 color: #1a1a1a !important;
}
.entry-title a {
 color: #1a1a1a !important;
}
.entry-footer a {
 color: #686868 !important;
}
.page-links a {
 color: #fff !important;
}
.site-info a {
 color: #686868 !important;
}
@media screen and (min-width: 56.875em) {
 .main-navigation li:hover > a,
 .main-navigation li.focus > a {
  color: #007acc !important;
 }
}</style>

<!-- Media Queries -->
<style>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</style>

<!-- Theme Options -> General Tab -> Custom JS -->
<script>
</script></head>

<body class="post-template-default single single-post postid-12250 single-format-standard wp-custom-logo do-etfw group-blog no-sidebar wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div id="page" class="site">

	<header id="masthead" class="site-header" role="banner">
		
		<div class="container">
			<div class="site-header-main">
				<div class="site-branding col-md-12">
					<div align="center">
						<a href="https://therevelator.org/" rel="home">
																<img src="https://therevelator.org/wp-content/uploads/2017/03/logo-black.png">
														</a>
						<p class="site-tagline">Wild, Incisive, Fearless.</p>
					</div>
				</div><!-- .site-branding -->

				<div class="header-navigation col-md-12">
					<div class="header-links col-lg-4 col-sm-6">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-header-menu-container"><ul id="menu-header-menu" class="primary-menu"><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-439"><a href="https://therevelator.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://therevelator.org/category/news/extinction/">Extinction Countdown</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://therevelator.org/category/news/investigations/">Investigations</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-447"><a href="https://therevelator.org/category/news/wildlife/">Wildlife</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://therevelator.org/category/news/climate-change/">Climate Change</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://therevelator.org/category/news/oceans-clean-water/">Oceans &#038; Clean Water</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://therevelator.org/category/news/pollution-toxins/">Pollution &#038; Toxins</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://therevelator.org/category/news/public-lands-protected-spaces/">Public Lands &#038; Protected Spaces</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://therevelator.org/category/news/sustainability/">Sustainability</a></li>
</ul>
</li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-451"><a href="https://therevelator.org/category/ideas/">Ideas</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://therevelator.org/category/ideas/voices/">Voices</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://therevelator.org/category/ideas/editorials/">Editorials</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://therevelator.org/category/ideas/op-eds/">Op-Eds</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://therevelator.org/category/ideas/the-ask/">The Ask</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://therevelator.org/category/ideas/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-5004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5004"><a href="https://therevelator.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://therevelator.org/category/culture/reviews/">Reviews</a></li>
	<li id="menu-item-6513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://therevelator.org/category/culture/excerpts/">Book Excerpts</a></li>
	<li id="menu-item-5846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5846"><a href="https://therevelator.org/category/culture/turning-points/">Turning Points</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://therevelator.org/category/culture/art/">Art</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-89"><a href="https://therevelator.org/about/">About</a></li>
</ul></div>							</nav><!-- .main-navigation -->
											</div>

					<div class="header-search col-lg-3 col-sm-6 no-padding">
						<form role="search" method="GET" action="https://therevelator.org/">
							<div class="header-container">
								<input class="form-control search-fieldText field-stealth-mode" type="search" placeholder="Search..." name="s"/>
		 						<span class="magnify-search-icon glyphicon glyphicon-search"></span>
		 					</div>
	 					</form>
					</div>

					<div class="header-desc-social col-lg-5">
						<div class="header-copyright col-md-9">
															<p>An initiative of the <a href="https://www.biologicaldiversity.org/ " target="_blank">Center for Biological Diversity</a></p>
													</div>
						<div class="header-socialLinks col-md-3 no-padding">
							<nav>
								
								
									<ul>

										
											<li>
												<a href="https://twitter.com/Revelator_News"><i class="fa fa-twitter"></i></a>
											</li>

										
											<li>
												<a href="https://www.facebook.com/RevelatorNews"><i class="fa fa-facebook"></i></a>
											</li>

										
											<li>
												<a href="https://therevelator.org/feed"><i class="fa fa-rss"></i></a>
											</li>

										
									</ul>

															</nav>
						</div>
					</div>
				</div>
			</div><!-- .site-header-main -->
			<div class="header-breaker"></div>
			
			<div class="header-hero-area">
								<div class="unobstructed-image-container">
					<div class="unobstructed-image"></div>
					<span class="unobstructed-featured-img-caption">An angel shark on the sea floor. Photo: Dan Meineck (CC BY-ND 2.0)</span>
				</div>
				
																		<div class="unobstructed-content">
							<h1 class="hero-title">What History Can Teach Us About the Conservation of Endangered Species</h1>
							<p class="hero-tag-desc">Saving endangered species sometimes means knowing where they used to live — before scientists started studying them. For that, we need historical ecologists.</p>
							<p class="hero-category">
								<a href="https://therevelator.org/category/news/wildlife/" data-rel="category tag">Wildlife</a>							</p>
							<p class="hero-date-auth">
								September 14, 2022 - by <a href="https://therevelator.org/author/davidshiffman/">David Shiffman</a>	
							</p>
						</div>
				
			</div>
			<div class="space-heroarea"></div>
		</div>
		
	</header><!-- .site-header -->
	<span class="featured-img-caption">An angel shark on the sea floor. Photo: Dan Meineck (CC BY-ND 2.0)</span>
	<div class="header-navigation-sticky">
	<div class="container">
		<div class="site-branding">
			<div>
				<a href="https://therevelator.org/" rel="home">
					<img src="https://therevelator.org/wp-content/uploads/2017/03/logo-black.png">
				</a>
				<p class="site-tagline">Wild, Incisive, Fearless.</p>
			</div>
		</div>
		<div class="header-links">
			<div class="hl-top">
				<nav class="socials">
					
					
						<ul>

							
								<li>
									<a href="https://twitter.com/Revelator_News"><i class="fa fa-twitter"></i></a>
								</li>

							
								<li>
									<a href="https://www.facebook.com/RevelatorNews"><i class="fa fa-facebook"></i></a>
								</li>

							
								<li>
									<a href="https://therevelator.org/feed"><i class="fa fa-rss"></i></a>
								</li>

							
						</ul>

									</nav>
			</div>
			<div class="hl-bot">
				<span class="sticky-header-signup-link nav-sign-up-link"><a href="https://therevelator.org/subscribe-to-the-revelator/">Subscribe</a></span>
				<span class="sticky-header-magnify-search-icon fa fa-search"></span>
									<nav id="site-navigation" class="main-navigation sticky-inline-navs" role="navigation" aria-label="Primary Menu">
						<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-439"><a href="https://therevelator.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://therevelator.org/category/news/extinction/">Extinction Countdown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://therevelator.org/category/news/investigations/">Investigations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-447"><a href="https://therevelator.org/category/news/wildlife/">Wildlife</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://therevelator.org/category/news/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://therevelator.org/category/news/oceans-clean-water/">Oceans &#038; Clean Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://therevelator.org/category/news/pollution-toxins/">Pollution &#038; Toxins</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://therevelator.org/category/news/public-lands-protected-spaces/">Public Lands &#038; Protected Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://therevelator.org/category/news/sustainability/">Sustainability</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-451"><a href="https://therevelator.org/category/ideas/">Ideas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://therevelator.org/category/ideas/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://therevelator.org/category/ideas/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://therevelator.org/category/ideas/op-eds/">Op-Eds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://therevelator.org/category/ideas/the-ask/">The Ask</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://therevelator.org/category/ideas/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5004"><a href="https://therevelator.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://therevelator.org/category/culture/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://therevelator.org/category/culture/excerpts/">Book Excerpts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5846"><a href="https://therevelator.org/category/culture/turning-points/">Turning Points</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://therevelator.org/category/culture/art/">Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-89"><a href="https://therevelator.org/about/">About</a></li>
</ul></div>					</nav><!-- .main-navigation -->
								<div class="menu-icon hide-menu-icon">
					<div class="bar1"></div>
					<div class="bar2"></div>
					<div class="bar3"></div>
				</div>
				<div class="menu-icon-links hide-menu-icon-links">
											<nav class="main-navigation">
							<div class="menu-header-menu-container"><ul id="menu-header-menu-2" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-439"><a href="https://therevelator.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://therevelator.org/category/news/extinction/">Extinction Countdown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://therevelator.org/category/news/investigations/">Investigations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-447"><a href="https://therevelator.org/category/news/wildlife/">Wildlife</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://therevelator.org/category/news/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://therevelator.org/category/news/oceans-clean-water/">Oceans &#038; Clean Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://therevelator.org/category/news/pollution-toxins/">Pollution &#038; Toxins</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://therevelator.org/category/news/public-lands-protected-spaces/">Public Lands &#038; Protected Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://therevelator.org/category/news/sustainability/">Sustainability</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-451"><a href="https://therevelator.org/category/ideas/">Ideas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://therevelator.org/category/ideas/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://therevelator.org/category/ideas/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-456"><a href="https://therevelator.org/category/ideas/op-eds/">Op-Eds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://therevelator.org/category/ideas/the-ask/">The Ask</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://therevelator.org/category/ideas/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5004"><a href="https://therevelator.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://therevelator.org/category/culture/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://therevelator.org/category/culture/excerpts/">Book Excerpts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5846"><a href="https://therevelator.org/category/culture/turning-points/">Turning Points</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://therevelator.org/category/culture/art/">Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current-post-parent menu-item-89"><a href="https://therevelator.org/about/">About</a></li>
</ul></div>						</nav><!-- .main-navigation -->
									</div>
			</div>					
		</div>
		<div class="sticky-border"></div>
	</div>
</div>

	<div class="site-inner">

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-12250" class="post-12250 post type-post status-publish format-standard has-post-thumbnail hentry category-wildlife tag-biodiversity tag-conservation tag-endangered-species tag-international tag-science tag-solutions">
	<header class="entry-header">
			</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>Saving endangered species sometimes means knowing where they used to live — before scientists started studying them. For that, we need historical ecologists.</p>
			</div><!-- .entry-summary -->
		
	
	<div class="post-thumbnail">
		<img width="260" height="146" src="https://therevelator.org/wp-content/uploads/2022/09/angelshark-260x146.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="angel shark in sandy ocean bottom" srcset="https://therevelator.org/wp-content/uploads/2022/09/angelshark-260x146.jpg 260w, https://therevelator.org/wp-content/uploads/2022/09/angelshark-300x169.jpg 300w, https://therevelator.org/wp-content/uploads/2022/09/angelshark-1024x576.jpg 1024w, https://therevelator.org/wp-content/uploads/2022/09/angelshark-768x432.jpg 768w, https://therevelator.org/wp-content/uploads/2022/09/angelshark-1536x864.jpg 1536w, https://therevelator.org/wp-content/uploads/2022/09/angelshark.jpg 1920w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p>One of the most fascinating challenges of endangered species management is the concept of shifting baselines — the idea that how much worse a problem has gotten, and what your recovery goal should be, depends on when you start measuring the problem. In many cases we need scientific data on the population and distribution of endangered species from before anyone started collecting scientific data.</p>
<p>So what do we do?</p>
<p>Solving this challenge has required the creation of an entirely new field called historical ecology, which looks at human interactions with the environment over long periods of time using historical research methods.</p>
<p>“Historical ecology sits at the intersection of a number of disciplines, including archaeology, history, anthropology and paleoecology,” says Ruth Thurstan of the University of Exeter, a leader in the field. “It is particularly useful for understanding the scale of changes that occurred before we started to scientifically monitor ecosystems.”</p>
<p>Take fish populations, for example. The impacts of fishing have occurred over hundreds of years, but we’ve only been monitoring some of these populations for decades. By using historical ecology, says Thurstan, “We find that deeper historical perspectives show a far greater magnitude of ecosystem change compared to the modern scientific evidence alone.”</p>
<h1><strong>Shark History</strong></h1>
<p>The same techniques can be helpful in trying to understand the historical range of a now-endangered species. Just knowing where a species lives now doesn’t tell you where it used to live — or will likely need to live again as its numbers recover.</p>
<p>One example of this challenge can be found in a new <a href="https://www.sciencedirect.com/science/article/abs/pii/S0006320722001744" target="_blank" rel="noopener">study</a> that uses historical ecology methods to understand the historical range of the <a href="https://www.iucnredlist.org/species/39332/117498371" target="_blank" rel="noopener">critically endangered angel shark</a>.</p>
<p>Study co-authors Jan Geert Hiddink, a professor of marine biology at Bangor University, and Alec Moore, a postdoctoral researcher at Bangor University, found a copy of the 1686 natural history book “De Historia Piscium” filled with detailed handwritten notes made by Lewis Morris, a Welsh Customs officer who died in 1765. They also found several other documents from Morris’s career that contain detailed descriptions of angel sharks found along coastal Wales.</p>
<figure id="attachment_12253" aria-describedby="caption-attachment-12253" style="width: 512px" class="wp-caption aligncenter"><img loading="lazy" class="wp-image-12253 size-full" src="https://therevelator.org/wp-content/uploads/2022/09/Willughby_Francis_De_Historia_Piscuim._Wellcome_M0012484.jpg" alt="cover of historical book" width="512" height="407" srcset="https://therevelator.org/wp-content/uploads/2022/09/Willughby_Francis_De_Historia_Piscuim._Wellcome_M0012484.jpg 512w, https://therevelator.org/wp-content/uploads/2022/09/Willughby_Francis_De_Historia_Piscuim._Wellcome_M0012484-300x238.jpg 300w, https://therevelator.org/wp-content/uploads/2022/09/Willughby_Francis_De_Historia_Piscuim._Wellcome_M0012484-252x200.jpg 252w" sizes="(max-width: 512px) 85vw, 512px" /><figcaption id="caption-attachment-12253" class="wp-caption-text">&#8220;De Historia Piscuim&#8221; by Francis Willughby. Photo: Wellcome Library, London, Wellcome Images (CC BY 4.0)</figcaption></figure>
<p>“We found several records of angel sharks in 275-year-old notes documenting shingle reefs in Wales,” says Hiddink. “The locations where these sharks were recorded coincide with the areas in Wales where they are still present now, showing that these reefs are core habitat for angel sharks.”</p>
<p>Without these tools we’d know only that the sharks use this habitat now. Knowing that they’ve used this habitat in centuries past, as well, makes it much more critical to protect the reefs — and we’d never have known without historical ecology approaches.</p>
<p>“Detecting changes in the distribution and abundance of rare species is difficult, especially for marine species, but it’s essential for identifying where management actions are required,” says Hiddink. “These unique observations highlight the value that historical material has for conservation.”</p>
<h1><strong>Looking Back</strong></h1>
<p>To uncover the information, Hiddink and Moore tapped skills not commonly used by ecologists. “There was a long process that involved reading a lot of work outside of modern scientific literature, as well as talking with people who had local expertise and sources, including historians and archivists,” says Moore.</p>
<p>We may have a lot more sophisticated tools for scientific inquiry today, but historical ecology shows that we shouldn’t discount the past, either.</p>
<p>“This paper shows that people have made thoughtful observations of marine species, and that these sources remain very relevant today,” says Loren McClenachan, the Canada Research Chair in Ocean History in Sustainability at the University of Victoria.</p>
<p>McClenachan wasn’t involved in the angel shark study but has used historical ecology in her own research for years, including a  <a href="https://conbio.onlinelibrary.wiley.com/doi/full/10.1111/j.1523-1739.2008.01152.x?casa_token=tcx_5LwivLkAAAAA%3AMEPOlNYzAr-beQthu7Sjh_K-2b3kJWYmZojRxdT1j3fVPwGdxp-bDm0s347OWwIUySzB_Ki909C493A" target="_blank" rel="noopener">2009 analysis</a> of how the size of fish in the Florida Keys are shrinking and the species composition of communities is changing.</p>
<p>To determine that, she used a clever source of data: photographs taken by charter-fishing captains from 1956 to 2007, which show the daily catch from their fishing boats.</p>
<p>Thurstan called this paper one of her favorite examples of historical ecology work, because it “uses sources that most natural scientists wouldn’t traditionally consider scientific data, but captures peoples’ attention immediately,” she says.</p>
<p>Examples of using historical ecology to inform ocean conservation by other researchers include an <a href="http://people.kzoo.edu/santiago/assets/iwish/VanHoutan2013.pdf" target="_blank" rel="noopener">analysis of old restaurant menus</a> showing that commonly available fish had changed, an analysis of old fishing magazine articles that showed a <a href="https://onlinelibrary.wiley.com/doi/abs/10.1111/faf.12103" target="_blank" rel="noopener">massive decline in Australian snapper</a>, and a look at coastal change in Brazil through <a href="https://www.sciencedirect.com/science/article/pii/S0964569121001460" target="_blank" rel="noopener">historical newspaper articles</a>.</p>
<h1><strong>Guiding Conservation</strong></h1>
<p>These research techniques are useful beyond the marine environment, too.</p>
<p>Similar methods have helped to identify the pre-exploitation <a href="https://www.sciencedirect.com/science/article/pii/S0006320722001926?dgcid=rss_sd_all" target="_blank" rel="noopener">range of wolves</a> in Europe and have been used to help demonstrate the impact of <a href="https://insideclimatenews.org/news/28062022/new-york-historic-citizen-science/" target="_blank" rel="noopener">climate change on seasons</a>.</p>
<p>For those willing to delve into historical datasets, there are countless interesting and relevant questions these tools can answer. But we also need to preserve the information, which includes a <a href="https://royalsocietypublishing.org/doi/full/10.1098/rspb.2022.0938?af=R" target="_blank" rel="noopener">long-term investment in data management</a>, researchers say.</p>
<p>Historical ecology can’t tell us everything we need to know to save a species, but it can jog our memory.</p>
<p>“Historical records can point us to locations that might be important for helping threatened species to recover, even if we’ve forgotten about them,” says Moore.</p>
<p>Because we’ve been changing ecosystems since long before scientists began recording those changes, “ecological observations alone can’t capture the full magnitude of change,” says McClenachan. But “history can tell us where to focus efforts for conservation and management, and to help set appropriate recovery targets.”</p>
<p>With the magnitude of the biodiversity crisis we face, that information is a welcome addition.</p>
<hr />
<p style="text-align: center;"><em>Get more from </em>The Revelator<em>. </em><a href="https://therevelator.org/subscribe-to-the-revelator/" target="_blank" rel="noopener"><em>Subscribe to our newsletter</em></a><em>, or follow us on </em><a href="https://www.facebook.com/RevelatorNews/" target="_blank" rel="noopener"><em>Facebook</em></a><em> and </em><a href="https://twitter.com/Revelator_News" target="_blank" rel="noopener"><em>Twitter</em></a><em>.</em></p>
<h1>Previously in The Revelator:</h1>
<blockquote class="wp-embedded-content" data-secret="0diW5CfW5P"><p><a href="https://therevelator.org/restoration-ecology-history/">How We Got Here: Ecological Restoration’s Surprising History</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;How We Got Here: Ecological Restoration’s Surprising History&#8221; &#8212; The Revelator" src="https://therevelator.org/restoration-ecology-history/embed/#?secret=u01S2xtLJv#?secret=0diW5CfW5P" data-secret="0diW5CfW5P" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<p><img loading="lazy" class="alignleft size-full wp-image-11056" src="https://therevelator.org/wp-content/uploads/2021/11/CC-30-88x31-1.png" alt="Creative Commons" width="88" height="31" /></p>
<div style="position: static !important;"></div>
<!-- Simple Share Buttons Adder (8.2.6) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share:</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://therevelator.org/historical-ecology-endangered-species/"  target="_blank" ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://therevelator.org/historical-ecology-endangered-species/&amp;text=What%20History%20Can%20Teach%20Us%20About%20the%20Conservation%20of%20Endangered%20Species%20"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://therevelator.org/historical-ecology-endangered-species/"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=What%20History%20Can%20Teach%20Us%20About%20the%20Conservation%20of%20Endangered%20Species&#038;body=%20https://therevelator.org/historical-ecology-endangered-species/"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>			<div class="article-tags">
				Tags:  <a href="https://therevelator.org/tag/biodiversity/" rel="tag">Biodiversity</a> | <a href="https://therevelator.org/tag/conservation/" rel="tag">Conservation</a> | <a href="https://therevelator.org/tag/endangered-species/" rel="tag">Endangered Species</a> | <a href="https://therevelator.org/tag/international/" rel="tag">International</a> | <a href="https://therevelator.org/tag/science/" rel="tag">Science</a> | <a href="https://therevelator.org/tag/solutions/" rel="tag">Solutions</a>			</div>
				
			<div class="author-profile vcard">		
		<div class="row">
	<div class="author-info">		
		<div class="col-md-3">
				<div class="author-avatar">
					<img src="https://therevelator.org/wp-content/uploads/2018/10/david-shiffman.jpg" alt="">				</div><!-- .author-avatar -->
			</div><!-- .col-md-3 end -->	
			<div class="col-md-9">	
				<div class="author-description">
					<h2 class="author-name">
						<a href="https://therevelator.org/author/davidshiffman/">
							David Shiffman						</a>
					</h2>
					<span class="author-bio">
						is a marine biologist specializing in the ecology and conservation of sharks. He received his Ph.D. in environmental science and policy from the University of Miami. Follow him on Twitter, where he's always happy to answer any questions anyone has about sharks.					</span><!-- .author-bio -->								
					<a class="author-link" href="https://therevelator.org/author/davidshiffman/" rel="author">
											</a>					
				</div><!-- .author-description -->
		</div><!-- .col-md-9 end -->
	</div><!-- .author-info -->

</div><!-- .row end -->
<div class="row">
	<div class="col-md-9 col-md-offset-3">		
					<span class="twitter clear">
				<a href="http://twitter.com/whysharksmatter" title="Follow David Shiffman on Twitter" target="_blank">http://twitter.com/whysharksmatter</a>
			</span>
							
	</div>
</div>	</div>

		</div><!-- .entry-content -->

</article><!-- #post-## -->
  <form class="form-inline newsletter-signup" method="post" action="https://www.biologicaldiversity.org/action/activist/signup.php" id="newsletter">     
	<p>Get The Revelator Newsletter</p>
    <div class="form-group">
    <input class="form-control" type="email" required name="Email" placeholder="Enter email address" id="Email">
    </div>           
    <input name="link" type="hidden" value="groups" />
    <input name="linkKey" type="hidden" value="101341" />
    <input name="Tracking_Code" type="hidden" value="therevelator" />
    <input type="hidden" name="redirect" value="https://therevelator.org/thank-you-for-joining/" />
    <button type="submit" class="btn btn-default">Sign Up</button>
  </form>

	</main><!-- .site-main -->
		
</div><!-- .content-area -->




		<div class="modal fade" id="stickySearchField" role="dialog">
		    <div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal">&times;</button>
					</div>
					<div class="modal-body">
				  		<form role="search" method="GET" action="https://therevelator.org/">
				  			<input class="form-control" type="search" placeholder="Search..." name="s"/>
				  			<input type="submit" value="Search" class="btn-search">
				  		</form>
					</div>
				</div>
		    </div>
		</div>
		<div class="modal fade" id="stickySignupField" role="dialog">
		    <div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal">&times;</button>
					</div>
					<div class="modal-body">
						<p>
							Subscribe to The Revelator’s weekly newsletter.
						</p>
						<form class="form-inline newsletter-signup" method="post" action="https://www.biologicaldiversity.org/action/activist/signup.php" id="newsletter">     
							<div class="form-group">
							<input class="form-control" type="email" required name="Email" placeholder="Enter email address" id="Email">
							</div>           
							<input name="link" type="hidden" value="groups" />
							<input name="linkKey" type="hidden" value="101341" />
							<input name="Tracking_Code" type="hidden" value="therevelator" />
							<input type="hidden" name="redirect" value="https://therevelator.org/thank-you-for-joining/" />
							<button type="submit" class="btn btn-default">Sign Up</button>
						</form>
					</div>
				</div>
		    </div>
		</div>


		</div><!-- .site-content -->
	</div><!-- .site-inner -->

	<footer id="colophon" role="contentinfo">

		<div class="footerUpper site-footer">
			<div class="container">
				<div class="footerUpper-right col-md-4 col-md-push-8">
					<div align="right">
						<img  class="footer-logo" src="https://therevelator.org/wp-content/uploads/2017/03/logo-white.png">
						<p class="site-tagline">Wild, Incisive, Fearless.</p>
					</div>
				</div>
				<div class="footerUpper-left col-md-8">

					<div class="footerSocialLinks col-md-4 col-md-push-2">
						<nav>
							
							
								<ul>

									
										<li>
											<a href="https://twitter.com/Revelator_News"><i class="fa fa-twitter"></i></a>
										</li>

									
										<li>
											<a href="https://www.facebook.com/RevelatorNews"><i class="fa fa-facebook"></i></a>
										</li>

									
										<li>
											<a href="https://therevelator.org/feed"><i class="fa fa-rss"></i></a>
										</li>

									
								</ul>

													</nav>
					</div>

					<div class="footerLinks col-md-8 col-md-pull-10">
													<nav role="navigation" aria-label="Footer Menu">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://therevelator.org/about/">About The Revelator</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://therevelator.org/reprints/">Reprints</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-112"><a href="https://therevelator.org/privacy-policy/">Privacy Policy</a></li>
</ul></div>							</nav>
											</div>			

				</div>				
			</div>
		</div>

		<div class="footerCopyRight">
							<p class="footer-copy">An initiative of the <a href="https://www.biologicaldiversity.org/">Center for Biological Diversity</a></p>
					</div>

	</footer><!-- .site-footer -->


			<div class="scroll-to-top">
			<i class="fa fa-angle-up" aria-hidden="true"></i>
		</div>
		<script>var scrollSpeed = parseInt("500"); </script>		
</div><!-- .site -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '201792117035507');
  fbq('track', 'PageView');
  if(typeof fbq != 'undefined') {
	fbq('track', 'ViewContent');
   }

</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=201792117035507&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://therevelator.org/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1654727124' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px !important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px !important; width: 48px !important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px !important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' id='pe_theme_init-js-extra'>
/* <![CDATA[ */
var peContactForm = {"url":"https%3A%2F%2Ftherevelator.org%2Fwp-admin%2Fadmin-ajax.php"};
var peNewsletter = {"url":"https%3A%2F%2Ftherevelator.org%2Fwp-admin%2Fadmin-ajax.php"};
var _smartmvp = {"ajax_url":"https:\/\/therevelator.org\/wp-admin\/admin-ajax.php","ajax-loading":"https:\/\/therevelator.org\/wp-content\/themes\/revelator\/images\/ajax-loader.gif","home_url":"https:\/\/therevelator.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/theme/compressed/theme.min.js?ver=1490932326' id='pe_theme_init-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/therevelator.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1654727124' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.5' id='cffscripts-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/skip-link-focus-fix.js?ver=20160816' id='revelator-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='revelator-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/functions.js?ver=20160816' id='revelator-script-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/theme-custom-scripts.js?ver=20170404' id='revelator-custom-script-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/signup.js?ver=20181219' id='revelator-signup-script-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/wp-embed.min.js?ver=6.0.2' id='wp-embed-js'></script>

</body>
</html>

