<!DOCTYPE html>
<html lang="en-US" class="no-js">
<head>
	<meta charset="UTF-8">
	<meta name="viewport" content="width=device-width, initial-scale=1">
	<link rel="profile" href="http://gmpg.org/xfn/11">
		<link rel="pingback" href="https://therevelator.org/xmlrpc.php">
		<script>(function(html){html.className = html.className.replace(/\bno-js\b/,'js')})(document.documentElement);</script>
<script>(function(d, s, id){
				 var js, fjs = d.getElementsByTagName(s)[0];
				 if (d.getElementById(id)) {return;}
				 js = d.createElement(s); js.id = id;
				 js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&amp;version=v2.6";
				 fjs.parentNode.insertBefore(js, fjs);
			   }(document, 'script', 'facebook-jssdk'));</script><meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />

	<!-- This site is optimized with the Yoast SEO plugin v18.9 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>On the Clean Water Act’s 50th Birthday, What Should We Celebrate? &bull; The Revelator</title>
	<meta name="description" content="Some rivers and lakes wouldn’t be swimmable today without this critical law. But it could use a refresh to help meet our current challenges." />
	<link rel="canonical" href="https://therevelator.org/clean-water-act-50/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="On the Clean Water Act’s 50th Birthday, What Should We Celebrate? &bull; The Revelator" />
	<meta property="og:description" content="Some rivers and lakes wouldn’t be swimmable today without this critical law. But it could use a refresh to help meet our current challenges." />
	<meta property="og:url" content="https://therevelator.org/clean-water-act-50/" />
	<meta property="og:site_name" content="The Revelator" />
	<meta property="article:publisher" content="https://www.facebook.com/RevelatorNews/" />
	<meta property="article:published_time" content="2022-06-02T12:00:33+00:00" />
	<meta property="article:modified_time" content="2022-05-25T16:39:45+00:00" />
	<meta property="og:image" content="https://therevelator.org/wp-content/uploads/2022/05/tadpoles.jpg" />
	<meta property="og:image:width" content="1920" />
	<meta property="og:image:height" content="1080" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@rkobell" />
	<meta name="twitter:site" content="@Revelator_News" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Rona Kobell" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="6 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"Organization","@id":"https://therevelator.org/#organization","name":"The Revelator","url":"https://therevelator.org/","sameAs":["https://www.facebook.com/RevelatorNews/","https://twitter.com/Revelator_News"],"logo":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://therevelator.org/#/schema/logo/image/","url":"https://therevelator.org/wp-content/uploads/2017/03/logo-black.png","contentUrl":"https://therevelator.org/wp-content/uploads/2017/03/logo-black.png","width":372,"height":85,"caption":"The Revelator"},"image":{"@id":"https://therevelator.org/#/schema/logo/image/"}},{"@type":"WebSite","@id":"https://therevelator.org/#website","url":"https://therevelator.org/","name":"The Revelator","description":"Wild, Incisive, Fearless.","publisher":{"@id":"https://therevelator.org/#organization"},"potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://therevelator.org/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://therevelator.org/clean-water-act-50/#primaryimage","url":"https://therevelator.org/wp-content/uploads/2022/05/tadpoles.jpg","contentUrl":"https://therevelator.org/wp-content/uploads/2022/05/tadpoles.jpg","width":1920,"height":1080,"caption":"Tadpoles populate a vernal pool in Susquehanna State Park near Havre De Grace, Md. Photo: Will Parson/Chesapeake Bay Program"},{"@type":"WebPage","@id":"https://therevelator.org/clean-water-act-50/#webpage","url":"https://therevelator.org/clean-water-act-50/","name":"On the Clean Water Act’s 50th Birthday, What Should We Celebrate? &bull; The Revelator","isPartOf":{"@id":"https://therevelator.org/#website"},"primaryImageOfPage":{"@id":"https://therevelator.org/clean-water-act-50/#primaryimage"},"datePublished":"2022-06-02T12:00:33+00:00","dateModified":"2022-05-25T16:39:45+00:00","description":"Some rivers and lakes wouldn’t be swimmable today without this critical law. But it could use a refresh to help meet our current challenges.","breadcrumb":{"@id":"https://therevelator.org/clean-water-act-50/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://therevelator.org/clean-water-act-50/"]}]},{"@type":"BreadcrumbList","@id":"https://therevelator.org/clean-water-act-50/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://therevelator.org/"},{"@type":"ListItem","position":2,"name":"On the Clean Water Act’s 50th Birthday, What Should We Celebrate?"}]},{"@type":"Article","@id":"https://therevelator.org/clean-water-act-50/#article","isPartOf":{"@id":"https://therevelator.org/clean-water-act-50/#webpage"},"author":{"@id":"https://therevelator.org/#/schema/person/b26343754a9bfa12415e91e7a44a0d35"},"headline":"On the Clean Water Act’s 50th Birthday, What Should We Celebrate?","datePublished":"2022-06-02T12:00:33+00:00","dateModified":"2022-05-25T16:39:45+00:00","mainEntityOfPage":{"@id":"https://therevelator.org/clean-water-act-50/#webpage"},"wordCount":1159,"publisher":{"@id":"https://therevelator.org/#organization"},"image":{"@id":"https://therevelator.org/clean-water-act-50/#primaryimage"},"thumbnailUrl":"https://therevelator.org/wp-content/uploads/2022/05/tadpoles.jpg","keywords":["Biden Administration","Birds","Conservation","Fresh Water","Pollution","Solutions"],"articleSection":["Op-Eds"],"inLanguage":"en-US"},{"@type":"Person","@id":"https://therevelator.org/#/schema/person/b26343754a9bfa12415e91e7a44a0d35","name":"Rona Kobell","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://therevelator.org/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/7b1c426850900104471dc4c7a2d34193?s=96&r=g","contentUrl":"https://secure.gravatar.com/avatar/7b1c426850900104471dc4c7a2d34193?s=96&r=g","caption":"Rona Kobell"},"description":", a longtime journalist, is the cofounder of the Environmental Justice Journalism Initiative. She teaches at the University of Maryland’s Philip Merrill College of Journalism.","sameAs":["https://twitter.com/rkobell"],"url":"https://therevelator.org/author/ronakobell/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//maps.googleapis.com' />
<link rel='dns-prefetch' href='//ws.sharethis.com' />
<link rel='dns-prefetch' href='//maxcdn.bootstrapcdn.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="The Revelator &raquo; Feed" href="https://therevelator.org/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Revelator &raquo; Comments Feed" href="https://therevelator.org/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Revelator &raquo; On the Clean Water Act’s 50th Birthday, What Should We Celebrate? Comments Feed" href="https://therevelator.org/clean-water-act-50/feed/" />
		<!-- This site uses the Google Analytics by ExactMetrics plugin v7.5.3 - Using Analytics tracking - https://www.exactmetrics.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-98288460-1"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by ExactMetrics -->
		<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/therevelator.org\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='pe_theme_smartmvp-bootstrap-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/plugins/bootstrap.min.css?ver=1490930730' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-icons-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/icons/icons.min.css?ver=1490930727' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-font_awesome-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/icons/font-awesome.min.css?ver=1490930725' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-plugins-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/plugins/plugins.min.css?ver=1490930730' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-style-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/style.css?ver=1490930696' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-responsive-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/responsive.css?ver=1490930694' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-color-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/colors/red.css?ver=1490930725' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-blog-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/blog.css?ver=1490930693' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-flexslider-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/flexslider.css?ver=1490930694' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_smartmvp-custom-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/custom.css?ver=1490930693' type='text/css' media='all' />
<link rel='stylesheet' id='pe_theme_init-css'  href='https://therevelator.org/wp-content/themes/revelator/style.css?ver=1594995338' type='text/css' media='all' />
<link rel='stylesheet' id='wp-block-library-css'  href='https://therevelator.org/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://therevelator.org/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='simple-share-buttons-adder-font-awesome-css'  href='//maxcdn.bootstrapcdn.com/font-awesome/4.3.0/css/font-awesome.min.css?ver=8.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='cff-css'  href='https://therevelator.org/wp-content/plugins/custom-facebook-feed/assets/css/cff-style.min.css?ver=4.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='sb-font-awesome-css'  href='https://maxcdn.bootstrapcdn.com/font-awesome/4.7.0/css/font-awesome.min.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='revelator-fonts-css'  href='https://fonts.googleapis.com/css?family=Merriweather%3A400%2C700%2C900%2C400italic%2C700italic%2C900italic%7CMontserrat%3A400%2C700%7CInconsolata%3A400&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<link rel='stylesheet' id='revelator-font-css'  href='https://therevelator.org/wp-content/themes/revelator/assets/css/icons/revelator-font.css?ver=5.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='genericons-css'  href='https://therevelator.org/wp-content/themes/revelator/genericons/genericons.css?ver=3.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='revelator-custom-plugin-style-css'  href='https://therevelator.org/wp-content/themes/revelator/custom-plugins.css?ver=5.9.3' type='text/css' media='all' />
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//maps.googleapis.com/maps/api/js?v=3.exp&#038;sensor=false&#038;ver=5.9.3' id='pe_theme_smartmvp-gmap-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/google-analytics-dashboard-for-wp/assets/js/frontend-gtag.min.js?ver=7.5.3' id='exactmetrics-frontend-script-js'></script>
<script data-cfasync="false" data-wpfc-render="false" type="text/javascript" id='exactmetrics-frontend-script-js-extra'>/* <![CDATA[ */
var exactmetrics_frontend = {"js_events_tracking":"true","download_extensions":"zip,mp3,mpeg,pdf,docx,pptx,xlsx,rar","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"https:\/\/therevelator.org","hash_tracking":"false","ua":"UA-98288460-1","v4_id":""};/* ]]> */
</script>
<script id='st_insights_js' type='text/javascript' src='https://ws.sharethis.com/button/st_insights.js?publisher=4d48b7c5-0ae3-43d4-bfbe-3ff8c17a8ae6&#038;product=simpleshare&#038;ver=8.2.5' id='ssba-sharethis-js'></script>
<!--[if lt IE 9]>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/html5.js?ver=3.7.3' id='revelator-html5-js'></script>
<![endif]-->
<link rel="https://api.w.org/" href="https://therevelator.org/wp-json/" /><link rel="alternate" type="application/json" href="https://therevelator.org/wp-json/wp/v2/posts/11775" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://therevelator.org/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://therevelator.org/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 5.9.3" />
<link rel='shortlink' href='https://therevelator.org/?p=11775' />
<link rel="alternate" type="application/json+oembed" href="https://therevelator.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherevelator.org%2Fclean-water-act-50%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://therevelator.org/wp-json/oembed/1.0/embed?url=https%3A%2F%2Ftherevelator.org%2Fclean-water-act-50%2F&#038;format=xml" />
<style type="text/css">
img.most_read_preview{margin-right:5px;}
div.most_read_hits{font-style:italic;}
div.most_read_hits .most_read_hits_label{color:#F00;}
div.most_read_hits .most_read_hits_number{font-weight:bold;}

</style>
<script type="text/javascript">
(function(url){
	if(/(?:Chrome\/26\.0\.1410\.63 Safari\/537\.31|WordfenceTestMonBot)/.test(navigator.userAgent)){ return; }
	var addEvent = function(evt, handler) {
		if (window.addEventListener) {
			document.addEventListener(evt, handler, false);
		} else if (window.attachEvent) {
			document.attachEvent('on' + evt, handler);
		}
	};
	var removeEvent = function(evt, handler) {
		if (window.removeEventListener) {
			document.removeEventListener(evt, handler, false);
		} else if (window.detachEvent) {
			document.detachEvent('on' + evt, handler);
		}
	};
	var evts = 'contextmenu dblclick drag dragend dragenter dragleave dragover dragstart drop keydown keypress keyup mousedown mousemove mouseout mouseover mouseup mousewheel scroll'.split(' ');
	var logHuman = function() {
		if (window.wfLogHumanRan) { return; }
		window.wfLogHumanRan = true;
		var wfscr = document.createElement('script');
		wfscr.type = 'text/javascript';
		wfscr.async = true;
		wfscr.src = url + '&r=' + Math.random();
		(document.getElementsByTagName('head')[0]||document.getElementsByTagName('body')[0]).appendChild(wfscr);
		for (var i = 0; i < evts.length; i++) {
			removeEvent(evts[i], logHuman);
		}
	};
	for (var i = 0; i < evts.length; i++) {
		addEvent(evts[i], logHuman);
	}
})('//therevelator.org/?wordfence_lh=1&hid=58E514E95A1507A72155321B85612DBF');
</script><meta name="generator" content="Powered by WPBakery Page Builder - drag and drop page builder for WordPress."/>
<link rel="icon" href="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-32x32.png" sizes="32x32" />
<link rel="icon" href="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-180x180.png" />
<meta name="msapplication-TileImage" content="https://therevelator.org/wp-content/uploads/2017/03/cropped-r-ico-270x270.png" />
<noscript><style> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	
<!-- -->
<style>
	.no-padding {
		padding-left: 0px;
		padding-right: 0px;
	}
	.container-width-full {
		width: 100%;
	}
	.container-width-auto {
		width: auto !important;
	}
	.elements-inline {
		display: inline-block;
	}
	.header-search .header-container {
		width: 100%; 
		height: 33px; 
		position: relative;
		overflow: hidden;
		display: block;
	}
	.header-search .search-fieldText {
		position: absolute;
		padding-left: 34px;
		height: 32px;
		width: 100% !important;
		border-radius: 10px !important;
		display: block;
	}
	.header-search .search-fieldText:focus {
		border-color: #d1d1d1;
	}
	.search-field-animate-in {
		animation: slidein .2s ease-out forwards;
		animation-iteration-count:1;
		-webkit-animation:slidein .2s; /* Safari and Chrome */
		-webkit-animation-iteration-count:1; /* Safari and Chrome */
	}
	.search-field-animate-out {
		animation: slideout .2s ease-out forwards;
		animation-iteration-count:1;
		-webkit-animation:slideout .2s; /* Safari and Chrome */
		-webkit-animation-iteration-count:1; /* Safari and Chrome */
	}
	@keyframes slidein { 
		from {left:-400px; opacity: 0;}
		to {left:0px; opacity: 1}
	}
	/* Safari and Chrome */
	@-webkit-keyframes slidein {
		from {left:-400px; opacity: 0;}
		to {left:0px; opacity: 1;}
	}
	@keyframes slideout { 
		from {left:0px; opacity: 1;}
		to {left:-400px; opacity: 0;}
	}

	/* Safari and Chrome */
	@-webkit-keyframes slideout {
		from {left:0px; opacity: 1;}
		to {left:-400px; opacity: 0;}
	}

	/* field-stealth-mode class is used to hide search field on load while fadeout() event is in effect */
	.field-stealth-mode {
		border-color: transparent !important;
		background-color: transparent !important;
		pointer-events: none;
	}
	.field-stealth-mode::-webkit-input-placeholder { /* Chrome/Opera/Safari */
		color: transparent;
	}
	.field-stealth-mode::-moz-placeholder { /* Firefox 19+ */
		color: transparent;
	}
	.field-stealth-mode:-ms-input-placeholder { /* IE 10+ */
		color: transparent;
	}
	.field-stealth-mode:-moz-placeholder { /* Firefox 18- */
		color: transparent;
	}
	.header-search .search-fieldText + .glyphicon {
		position: absolute;
		font-size: 18px;
		padding: 5px 0px;
		padding-left: 10px;
		color: #b70800;
		cursor: pointer;
	}
	.menu-icon {
		display: inline-block;
		cursor: pointer;
	}
	.bar1, .bar2, .bar3 {
		width: 35px;
		height: 5px;
		background-color: #333;
		margin: 6px 0;
		transition: 0.4s;
	}
	.change .bar1 {
		-webkit-transform: rotate(-45deg) translate(-9px, 6px) ;
		transform: rotate(-45deg) translate(-9px, 6px) ;
	}
	.change .bar2 {
		opacity: 0;
	}
	.change .bar3 {
		-webkit-transform: rotate(45deg) translate(-8px, -8px) ;
		transform: rotate(45deg) translate(-8px, -8px) ;
	}
</style>
<!-- -->

<!-- Header -->
<style>
	* {
		font-family: EB Garamond;
	}
	#masthead {
		padding-top: 0px;
		padding-bottom: 40px;
	}
	#masthead .site-branding {
		margin-bottom: 0px;
	}
	#masthead .site-branding img {
		width: 400px;
	}
	#masthead .site-tagline {
		color: #000000;
		font-size: 22px;
		margin:0;
		margin-top: 10px;
	}
	#masthead .header-navigation .header-links, #masthead .header-navigation .header-desc-social {
		padding-left: 0px !important;
		padding-right: 0px !important;
	}
	#masthead .header-navigation {
		margin-bottom: -22px;
		font-size: 10px;
	}
	#masthead .header-navigation .header-links nav {
		padding-top: 2%;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li {
		padding-right: 0px;
		margin-right: -7px;
		font-size: 18px;
		font-weight: bold;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.menu-item-has-children {
		padding-right: 0px;
		margin-right: -32px;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.menu-item-has-children > a:after {
		top: 1em;
		right: 1.5em;
		display: none;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.menu-item-has-children:hover > a:after {
		display: block;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li a {
		color: #000000;
		text-decoration: none;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li a:hover {
		color: #d26413;
	}
	#masthead .header-navigation .header-links ul#menu-header-menu>li.current_page_item a {
		color: #d26413;
	}
	#masthead .header-navigation .header-links ul ul li {
		background-color: #b70800;
	}
	#masthead .header-navigation .header-links ul ul li:hover { 
		background-color: #6a0500;
	}
	#masthead .header-navigation .header-links ul ul li a {
		color: #FFFFFF !important;
		font-size: 16px;
	}
	#masthead .header-navigation .header-links ul ul, #masthead .header-navigation .header-links ul ul li {
		border: none;
	}

	.main-navigation ul ul::before {
		display: none;
	}
	.main-navigation ul ul::after {
		right: 25%;
		border-color: #b70800 transparent;
	}
	.main-navigation ul ul li {
		right: -55%;
	}

	#masthead .header-search {
		margin-top: 15px;
	}

	#masthead .header-navigation .header-desc-social {
		float: right;
		padding-top: 20px;
	}
	#masthead .header-navigation .header-desc-social .header-copyright {
		color: #000000;
		text-align: right;
		font-size: 1.4em;
	}
	#masthead .header-navigation .header-desc-social .header-copyright a { 
		color: #000000;
	}
	#masthead .header-navigation .header-desc-social .header-copyright a:hover { 
		color: #d26413;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks ul li {
		display: inline-block;
		margin-top: 0px; 
		padding-right: 28px;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks ul li:last-child {
		padding-right: 0px;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks a {
		font-size: 1.3em;
		color: #8c8c8c;
	}
	#masthead .header-navigation .header-desc-social .header-socialLinks a:hover {
		color: #d26413;
	}
	.header-breaker {
		margin-right: 28px;
    	margin-left: 28px;
		margin-top: 15px;
		margin-bottom: 15px;
		height: 4px;
		border-top: 2px solid #d9d9d9;
		border-bottom: 1px solid #d9d9d9;
	}
	.hb-top {
		margin-top: 0px !important;
		margin-bottom: -4px !important;
	}
</style>


	<style>
		#masthead {
			height: auto;
			margin-top: 46px;
		}
		.header-breaker {
			display: none;
		}
		#masthead .header-hero-area {
			height: auto;
			width: 700px;
			background-color: #faf7f0;
			margin: auto;
			margin-top: 125px;
			padding-top: 20px;
			padding-bottom: 20px;
			padding-left: 80px;
			padding-right: 80px;
			box-shadow: 5px 5px 0px #dbdbd2;
		}
		#masthead .space-heroarea {
			width: 100%; 
			background-color: transparent; 
		}
		.header-hero-area .hero-category { 
			text-align: center;
			font-size: 1.2em;
			font-weight: bold;
		} 
		.header-hero-area .hero-category a { 
		   	color: #6a0500;
		   	text-decoration: none;
		}
		.header-hero-area .hero-category a:hover { 
			color: #6a0500;
			text-decoration: underline;
		}
		.header-hero-area .hero-title {
			font-family: EB Garamond; /* added to override other declared styling in style.css */
			text-align: center;
			font-size: 48px;
			color: #242424;
		}
		.header-hero-area .hero-tag-desc {
			margin-top: 15px;
			font-size: 2em;
			text-align: center;
			color: #1a1a1a;
		}
		.header-hero-area .hero-date-auth {
			margin-top: 5px;
			font-size: 16px;
			text-align: center;
			color: #d26413;
			font-style: italic;
			font-family: Times, serif;
		}
		.post-thumbnail {
			display: none;
		}
		.featured-img-caption {
			position: absolute;
			margin-top: -22px;
			padding-left: 20px;
			right: 10px;
			font-size: 12px;
			font-style: italic;
			color: #FFFFFF;
			overflow-x: auto;
		}
	</style>
				<style>
					#masthead {  
						border-bottom: 1px solid #E4E0D5;
					}
					#masthead .header-hero-area {
						margin-top: 5px;
						width: auto;
						padding-top: 0px;
						padding-bottom: 0px;
						padding-left: 30px;
						padding-right: 30px;
						box-shadow: none;
					}
					#masthead .unobstructed-image-container {
						position: relative;
						height: 600px;
					}
					#masthead .unobstructed-image-container .unobstructed-image {
						width: 100%;
						height: 100%;
						background-size: cover;
						background-image: url('https://therevelator.org/wp-content/uploads/2022/05/tadpoles.jpg'); 
					}
					#masthead .unobstructed-featured-img-caption {
						position: absolute;
						margin-top: -22px;
						padding-left: 25px;
						right: 20px;
						font-size: 12px;
						font-style: italic;
						color: #FFFFFF;
					}
					#masthead .unobstructed-content {
						padding-left: 80px;
						padding-right: 80px;
					}
					#masthead .header-hero-area .hero-title {
						margin-top: 20px;
						margin-bottom: 20px;
					}
					#masthead .header-hero-area .hero-tag-desc {
						margin-top: 30px;
					}
					#masthead .header-hero-area .hero-category {
						margin-bottom: 0px;
					}
					#masthead .header-hero-area .hero-date-auth {
						margin-top: 0px;
					}
					.header-breaker {
						display: block;
					}
					.featured-img-caption {
						display: none;
					}
				</style>

<!-- Sticky Header at Top -->
<style>
	.hide-nav-menus {
		display: none;
	}
	.hide-menu-icon {
		display: none;
	}
	.hide-menu-icon-links {
		display: none;
	}
    .sticky-header-signup-link {
	    top: -10px;
	    right: 30px;
	    position: relative;
	    display: none;
    }
	.sticky-header-magnify-search-icon {
		display: none;
		cursor: pointer;
		font-size: 30px;
		position: relative;
		right: 20px;
		top: -10px;
		color: #b70800;
	}
	#stickySearchField, #stickySignupField {
		margin-top: 90px;
	}
	#stickySearchField .modal-header, #stickySignupField .modal-header {
		border: none;
	}
	#stickySearchField .modal-header .close, #stickySignupField .modal-header .close {
		position: absolute;
		top: -5px;
		right: 5px;
		font-size: 50px;
		color: #000000;
		opacity: 1;
		z-index: 1;
	}
	#stickySearchField .modal-header .close:focus, #stickySignupField .modal-header .close:focus {
		background-color: transparent;
		outline: none;
	}
	#stickySignupField .modal-body {
		padding: 10px;
	}		
	#stickySearchField .modal-body {
		padding: 10px;
		height: 105px;
	}
	#stickySearchField .btn-search {
		position: absolute;
		margin-top: 5px;
		right: 10px;
		background-color: #b70800;
	}
	.menu-icon-links {
		position: absolute; 
		right: 20px;
		max-height: 75vh;
		overflow-y: auto;
		z-index: 1;
	}
	.menu-icon-links .main-navigation .primary-menu {
		border: none;
	}
	.menu-icon-links nav ul:before, .menu-icon-links nav ul:after {
		border-style: solid;
		content: "";
		position: absolute;
		top: 10px;
	}
	.menu-icon-links nav ul:after {
		border-color: #23282D transparent;
		border-width: 0 8px 8px;
		right: 26px;
		top: -8px;
	}
	.menu-icon-links nav ul li {
		border: none;
		background-color: #23282D;
		padding: 0.65625em 0.875em;
		padding-right: 16px;
		border-bottom: 1px solid #FFFFFF;
	}
	.menu-icon-links nav ul li:hover {
		background-color: #737373;
	}
	.menu-icon-links nav ul li:first-child {
		border-radius: 5px 5px 0px 0px;
	}
	.menu-icon-links nav ul li:last-child {
		border-radius: 0px 0px 5px 5px;
		border: none;
	}
	.menu-icon-links nav ul li a {
		color: #FFFFFF !important;
		padding-left: 10px;
	}
	.menu-icon-links nav ul li a:after {
		display: none;
	}
	.menu-icon-links nav ul li button.dropdown-toggle:after {
		border: none;
		display: none;
	}
	.menu-icon-links ul ul:after {
		display: none;
	}
	.menu-icon-links nav ul ul li:first-child {
		border-radius: 0px 0px 0px 0px;
	}
	.menu-icon-links nav ul ul li:last-child {
		border-radius: 0px 0px 0px 0px;
		margin-bottom: 10px;
		padding-bottom: 0px;
	}
	
	.header-navigation-sticky {
		position: fixed;
		top: 0;
		z-index: 5;
		height: 100px;
		width: 100%;
		opacity: .98;
		background-color: #faf7f0;
		border-bottom: 3px solid #6a0500;
		display: none;
	}
	.header-navigation-sticky .site-branding {
		margin-top: 0px;
		padding: 10px;
		width: auto;
		display: inline-block;
		color: #000000;
	}
	.header-navigation-sticky .site-branding img {
		width: 200px;
	}
	.header-navigation-sticky .site-tagline {
		text-align: center;
		font-size: 12px;
	}
	.header-navigation-sticky .header-links {
		width: auto;
		display: inline-block;
		float: right;
	}
	.header-navigation-sticky .header-links a {
		font-size: 16px;
	}
	.header-navigation-sticky .header-links .hl-top {
		text-align: right;
		padding-top: 5px;
	}
	.header-navigation-sticky .header-links .hl-bot {
		font-weight: bold;
		margin-top: -20px;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials li {
		display: inline-block;
		padding-right: 15px;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials li:last-child {
		padding-right: 0px;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials a {
		color: #8c8c8c;
	}
	.header-navigation-sticky .header-links .hl-top nav.socials a:hover {
		color: #d26413	}
	.header-navigation-sticky .header-links .hl-bot ul>li a {
		color: #000000;
		text-decoration: none;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li a:after {
		display: none;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li:hover a:after {
		display: block;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li a:hover {
		color: #d26413;
	}
	.header-navigation-sticky .header-links .hl-bot ul>li.current_page_item a {
		color: #d26413;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul, .header-navigation-sticky .header-links .hl-bot ul ul li {
		border: none;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul li {
		background-color: #b70800;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul li:hover { 
		background-color: #6a0500;
	}
	.header-navigation-sticky .header-links .hl-bot ul ul li a {
		color: #FFFFFF !important;
		font-size: 14px;
	}
	.header-navigation-sticky .hl-bot .main-navigation ul ul:last-child li {
	    right: 0%;
	}
</style>


<!-- Body -->
<style>
	body, .site {
		background-color: #faf7f0;
	}
	/* wordpress built-in search page 
	*  override class styling
	*/
	.page-content .search-form label {
		width: 100%;
		margin-bottom: 0px;
	}
	.page-content .search-form button.search-submit:before {
		line-height: 29px;
	}
</style>
<style>
	#main {
		margin-top: 30px;
	}
</style>


<!-- Footer -->
<style>
	footer {
		min-height: auto;
		max-height: 300px !important;
		display: block !important;
		padding: 0px !important;
	}
	footer .footerUpper {
		height: 70%;
		background-color: #6a0500;
		padding-top: 30px !important;
		padding-bottom: 30px !important;
	}
	footer .footerUpper .footerUpper-left .footerLinks, footer .footerUpper .footerUpper-left .footerSocialLinks {
		padding-top: 8%; /* this is to horizontally align center */
		font-size: 14px;
	}
	footer .footerUpper .container {
		padding-left: 0px;
		padding-right: 0px;
	}
	footer .footerUpper .footerUpper-left {
		padding-left: 0px;
		padding-right: 0px;
	}
	footer .footerUpper .footerLinks ul li {
		display: inline-block;
	}
	footer .footerUpper .footerLinks ul li, footer .footerUpper .footerSocialLinks ul li {
		padding-right: 28px;
		display: inline-block;
	}
	footer .footerUpper .footerLinks ul li:last-child, footer .footerUpper .footerSocialLinks ul li:last-child {
		padding-right: 0px;
	}
	footer .footerUpper .footerLinks a {
		color: #FFFFFF;
	}
	footer .footerUpper .footerLinks a:hover {
		color: #d26413;
	}
	footer .footerUpper .footerSocialLinks a {
		color: #FFFFFF;
	}
	footer .footerUpper .footerSocialLinks a:hover {
		color: #d26413;
	}
	footer .footerUpper img.footer-logo  {
		width: 300px !important;
	}
	footer .footerUpper .site-tagline {
		color: #FFFFFF;
		font-size: 14px;
		margin-top: 0px;
		/*margin-right: 15px;*/
	}
	footer .footerCopyRight {
		height: 30%;
	}
	footer .footerCopyRight .footer-copy {
		text-align: center !important;
		font-size: 14px !important;
		color: #6a0500 !important;
	}
	footer .footerCopyRight .footer-copy a {
		color: #6a0500 !important;
		text-decoration: underline;
	}
	footer .footerCopyRight .footer-copy a:hover {
		color: #d26413 !important;
	}
</style>

<!-- Scroll To Top Button -->
<style>
	.scroll-to-top {
		width: 50px;
		height: 50px;
		background-color: #bfbfbf;
		color: #000000;
		position: fixed;
		bottom: 20px;
		right: 20px;
		 
			border-radius: 50px;
				text-align: center;
		cursor: pointer;
		z-index: 1;
		display: none;
	}
	.scroll-to-top:hover {
		background-color: #595959;
		color: #FFFFFF;
		-webkit-transition: background-color 300ms linear, color 300ms linear;
	    -ms-transition: background-color 300ms linear, color 300ms linear;
	    transition: background-color 300ms linear, color 300ms linear;
	}
	.scroll-to-top .fa.fa-angle-up {
		font-size: 43px;
		font-weight: bold;
	}
</style>

<!-- Post indented text -->
<style>
    .indentText, .indentText-10 { padding-left: 10px; }
    .indentText-20 { padding-left: 20px; }
    .indentText-30 { padding-left: 30px; }
    .indentText-40 { padding-left: 40px; }
    .indentText-50 { padding-left: 50px; }
    .indentText-60 { padding-left: 60px; }
    .indentText-70 { padding-left: 70px; }
    .indentText-80 { padding-left: 80px; }
    .indentText-90 { padding-left: 90px; }
    .indentText-100 { padding-left: 100px; }
    .indentText-110 { padding-left: 110px; }
    .indentText-120 { padding-left: 120px; }
    .indentText-130 { padding-left: 130px; }
    .indentText-140 { padding-left: 140px; }
    .indentText-150 { padding-left: 150px; }
    .indentText-160 { padding-left: 160px; }
    .indentText-170 { padding-left: 170px; }
    .indentText-180 { padding-left: 180px; }
    .indentText-190 { padding-left: 190px; }
    .indentText-200 { padding-left: 200px; }
</style>

<!-- Newsletter sign up inside post content -->
<style>
    .inside-post-newsletter .button-area {
        display: inline-block;
    }
</style>

<!-- Custom Styling for Contact Page -->
<style>
	.wpcf7 label {
		width: 100%;
		font-size: 14px;
	}
	.wpcf7 .wpcf7-submit {
		background-color: #d26413;
		float: right;
		width: 75px;
		height: 40px;
		font-size: 14px;
		margin-bottom: 10px;
	}
	.wpcf7 .wpcf7-submit:hover {
		background-color: #DD7A13;
	}
	.wpcf7 .wpcf7-submit:focus {
		background-color: #d26413;
		color: #6a0500;
		outline: none;
	}
	.wpcf7 .wpcf7-response-output {
		margin-top: 40px;
	}
</style>


<!--
	Theme Options -> General Tab -> Custom CSS Styling
-->
<style>
.the-dose .vc_gitem-post-category-name, .the-dose .date-author { display:none; }

#mostreadwidget-2 ul li a { font-size: 20px }

.regular-story-excerpt,
.featured-excerpt, .featured-excerpt p,
.regular-story-excerpt p { margin-bottom: 0; }

.author-link { font-weight: normal; }
.vc_gitem-post-data-source-post_excerpt div { display:block !important; }

a {
 color: #d26413 !important;
 text-decoration: none !important;
}
a:hover,
a:focus,
a:active {
 color: #242424 !important; 
 text-decoration: underline !important;
}
a:focus {
 outline: thin dotted !important;
}
a:hover,
a:active {
 outline: 0 !important;
}
.entry-content a:hover,
.entry-content a:focus,
.entry-summary a:hover,
.entry-summary a:focus,
.taxonomy-description a:hover,
.taxonomy-description a:focus,
.logged-in-as a:hover,
.logged-in-as a:focus,
.comment-content a:hover,
.comment-content a:focus,
.pingback .comment-body > a:hover,
.pingback .comment-body > a:focus,
.textwidget a:hover,
.textwidget a:focus {
 box-shadow: none !important;
}
.main-navigation a {
 color: #1a1a1a !important;
}
.social-navigation a {
 color: #1a1a1a !important;
}
.post-navigation a {
 color: #1a1a1a !important;
}
.widget-title a {
 color: #1a1a1a !important;
}
.widget_calendar tbody a {
 color: #fff !important;
}
.site-branding .site-title a {
 color: #1a1a1a !important;
}
.entry-title a {
 color: #1a1a1a !important;
}
.entry-footer a {
 color: #686868 !important;
}
.page-links a {
 color: #fff !important;
}
.site-info a {
 color: #686868 !important;
}
@media screen and (min-width: 56.875em) {
 .main-navigation li:hover > a,
 .main-navigation li.focus > a {
  color: #007acc !important;
 }
}</style>

<!-- Media Queries -->
<style>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</style>

<!-- Theme Options -> General Tab -> Custom JS -->
<script>
</script></head>

<body class="post-template-default single single-post postid-11775 single-format-standard wp-custom-logo do-etfw group-blog no-sidebar wpb-js-composer js-comp-ver-6.9.0 vc_responsive">
<div id="page" class="site">

	<header id="masthead" class="site-header" role="banner">
		
		<div class="container">
			<div class="site-header-main">
				<div class="site-branding col-md-12">
					<div align="center">
						<a href="https://therevelator.org/" rel="home">
																<img src="https://therevelator.org/wp-content/uploads/2017/03/logo-black.png">
														</a>
						<p class="site-tagline">Wild, Incisive, Fearless.</p>
					</div>
				</div><!-- .site-branding -->

				<div class="header-navigation col-md-12">
					<div class="header-links col-lg-4 col-sm-6">
													<nav id="site-navigation" class="main-navigation" role="navigation" aria-label="Primary Menu">
								<div class="menu-header-menu-container"><ul id="menu-header-menu" class="primary-menu"><li id="menu-item-439" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://therevelator.org/category/news/">News</a>
<ul class="sub-menu">
	<li id="menu-item-449" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://therevelator.org/category/news/extinction/">Extinction Countdown</a></li>
	<li id="menu-item-448" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://therevelator.org/category/news/investigations/">Investigations</a></li>
	<li id="menu-item-447" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://therevelator.org/category/news/wildlife/">Wildlife</a></li>
	<li id="menu-item-440" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://therevelator.org/category/news/climate-change/">Climate Change</a></li>
	<li id="menu-item-441" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://therevelator.org/category/news/oceans-clean-water/">Oceans &#038; Clean Water</a></li>
	<li id="menu-item-442" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://therevelator.org/category/news/pollution-toxins/">Pollution &#038; Toxins</a></li>
	<li id="menu-item-444" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://therevelator.org/category/news/public-lands-protected-spaces/">Public Lands &#038; Protected Spaces</a></li>
	<li id="menu-item-446" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://therevelator.org/category/news/sustainability/">Sustainability</a></li>
</ul>
</li>
<li id="menu-item-451" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-451"><a href="https://therevelator.org/category/ideas/">Ideas</a>
<ul class="sub-menu">
	<li id="menu-item-454" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://therevelator.org/category/ideas/voices/">Voices</a></li>
	<li id="menu-item-453" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://therevelator.org/category/ideas/editorials/">Editorials</a></li>
	<li id="menu-item-456" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="https://therevelator.org/category/ideas/op-eds/">Op-Eds</a></li>
	<li id="menu-item-458" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://therevelator.org/category/ideas/the-ask/">The Ask</a></li>
	<li id="menu-item-450" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://therevelator.org/category/ideas/podcasts/">Podcasts</a></li>
</ul>
</li>
<li id="menu-item-5004" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5004"><a href="https://therevelator.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li id="menu-item-457" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://therevelator.org/category/culture/reviews/">Reviews</a></li>
	<li id="menu-item-6513" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://therevelator.org/category/culture/excerpts/">Book Excerpts</a></li>
	<li id="menu-item-5846" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5846"><a href="https://therevelator.org/category/culture/turning-points/">Turning Points</a></li>
	<li id="menu-item-452" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://therevelator.org/category/culture/art/">Art</a></li>
</ul>
</li>
<li id="menu-item-89" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://therevelator.org/about/">About</a></li>
</ul></div>							</nav><!-- .main-navigation -->
											</div>

					<div class="header-search col-lg-3 col-sm-6 no-padding">
						<form role="search" method="GET" action="https://therevelator.org/">
							<div class="header-container">
								<input class="form-control search-fieldText field-stealth-mode" type="search" placeholder="Search..." name="s"/>
		 						<span class="magnify-search-icon glyphicon glyphicon-search"></span>
		 					</div>
	 					</form>
					</div>

					<div class="header-desc-social col-lg-5">
						<div class="header-copyright col-md-9">
															<p>An initiative of the <a href="https://www.biologicaldiversity.org/ " target="_blank">Center for Biological Diversity</a></p>
													</div>
						<div class="header-socialLinks col-md-3 no-padding">
							<nav>
								
								
									<ul>

										
											<li>
												<a href="https://twitter.com/Revelator_News"><i class="fa fa-twitter"></i></a>
											</li>

										
											<li>
												<a href="https://www.facebook.com/RevelatorNews"><i class="fa fa-facebook"></i></a>
											</li>

										
											<li>
												<a href="https://therevelator.org/feed"><i class="fa fa-rss"></i></a>
											</li>

										
									</ul>

															</nav>
						</div>
					</div>
				</div>
			</div><!-- .site-header-main -->
			<div class="header-breaker"></div>
			
			<div class="header-hero-area">
								<div class="unobstructed-image-container">
					<div class="unobstructed-image"></div>
					<span class="unobstructed-featured-img-caption">Tadpoles populate a vernal pool in Susquehanna State Park near Havre De Grace, Md. Photo: Will Parson/Chesapeake Bay Program</span>
				</div>
				
																		<div class="unobstructed-content">
							<h1 class="hero-title">On the Clean Water Act’s 50th Birthday, What Should We Celebrate?</h1>
							<p class="hero-tag-desc">Some rivers and lakes wouldn’t be swimmable today without this critical law. But it could use a refresh to help meet our current challenges.</p>
							<p class="hero-category">
								<a href="https://therevelator.org/category/ideas/op-eds/" data-rel="category tag">Op-Eds</a>							</p>
							<p class="hero-date-auth">
								June 2, 2022 - by <a href="https://therevelator.org/author/ronakobell/">Rona Kobell</a>	
							</p>
						</div>
				
			</div>
			<div class="space-heroarea"></div>
		</div>
		
	</header><!-- .site-header -->
	<span class="featured-img-caption">Tadpoles populate a vernal pool in Susquehanna State Park near Havre De Grace, Md. Photo: Will Parson/Chesapeake Bay Program</span>
	<div class="header-navigation-sticky">
	<div class="container">
		<div class="site-branding">
			<div>
				<a href="https://therevelator.org/" rel="home">
					<img src="https://therevelator.org/wp-content/uploads/2017/03/logo-black.png">
				</a>
				<p class="site-tagline">Wild, Incisive, Fearless.</p>
			</div>
		</div>
		<div class="header-links">
			<div class="hl-top">
				<nav class="socials">
					
					
						<ul>

							
								<li>
									<a href="https://twitter.com/Revelator_News"><i class="fa fa-twitter"></i></a>
								</li>

							
								<li>
									<a href="https://www.facebook.com/RevelatorNews"><i class="fa fa-facebook"></i></a>
								</li>

							
								<li>
									<a href="https://therevelator.org/feed"><i class="fa fa-rss"></i></a>
								</li>

							
						</ul>

									</nav>
			</div>
			<div class="hl-bot">
				<span class="sticky-header-signup-link nav-sign-up-link"><a href="https://therevelator.org/subscribe-to-the-revelator/">Subscribe</a></span>
				<span class="sticky-header-magnify-search-icon fa fa-search"></span>
									<nav id="site-navigation" class="main-navigation sticky-inline-navs" role="navigation" aria-label="Primary Menu">
						<div class="menu-header-menu-container"><ul id="menu-header-menu-1" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://therevelator.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://therevelator.org/category/news/extinction/">Extinction Countdown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://therevelator.org/category/news/investigations/">Investigations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://therevelator.org/category/news/wildlife/">Wildlife</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://therevelator.org/category/news/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://therevelator.org/category/news/oceans-clean-water/">Oceans &#038; Clean Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://therevelator.org/category/news/pollution-toxins/">Pollution &#038; Toxins</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://therevelator.org/category/news/public-lands-protected-spaces/">Public Lands &#038; Protected Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://therevelator.org/category/news/sustainability/">Sustainability</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-451"><a href="https://therevelator.org/category/ideas/">Ideas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://therevelator.org/category/ideas/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://therevelator.org/category/ideas/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="https://therevelator.org/category/ideas/op-eds/">Op-Eds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://therevelator.org/category/ideas/the-ask/">The Ask</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://therevelator.org/category/ideas/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5004"><a href="https://therevelator.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://therevelator.org/category/culture/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://therevelator.org/category/culture/excerpts/">Book Excerpts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5846"><a href="https://therevelator.org/category/culture/turning-points/">Turning Points</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://therevelator.org/category/culture/art/">Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://therevelator.org/about/">About</a></li>
</ul></div>					</nav><!-- .main-navigation -->
								<div class="menu-icon hide-menu-icon">
					<div class="bar1"></div>
					<div class="bar2"></div>
					<div class="bar3"></div>
				</div>
				<div class="menu-icon-links hide-menu-icon-links">
											<nav class="main-navigation">
							<div class="menu-header-menu-container"><ul id="menu-header-menu-2" class="primary-menu"><li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-439"><a href="https://therevelator.org/category/news/">News</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-449"><a href="https://therevelator.org/category/news/extinction/">Extinction Countdown</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-448"><a href="https://therevelator.org/category/news/investigations/">Investigations</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-447"><a href="https://therevelator.org/category/news/wildlife/">Wildlife</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-440"><a href="https://therevelator.org/category/news/climate-change/">Climate Change</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-441"><a href="https://therevelator.org/category/news/oceans-clean-water/">Oceans &#038; Clean Water</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-442"><a href="https://therevelator.org/category/news/pollution-toxins/">Pollution &#038; Toxins</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-444"><a href="https://therevelator.org/category/news/public-lands-protected-spaces/">Public Lands &#038; Protected Spaces</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-446"><a href="https://therevelator.org/category/news/sustainability/">Sustainability</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-451"><a href="https://therevelator.org/category/ideas/">Ideas</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-454"><a href="https://therevelator.org/category/ideas/voices/">Voices</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-453"><a href="https://therevelator.org/category/ideas/editorials/">Editorials</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-456"><a href="https://therevelator.org/category/ideas/op-eds/">Op-Eds</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-458"><a href="https://therevelator.org/category/ideas/the-ask/">The Ask</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-450"><a href="https://therevelator.org/category/ideas/podcasts/">Podcasts</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-5004"><a href="https://therevelator.org/category/culture/">Culture</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-457"><a href="https://therevelator.org/category/culture/reviews/">Reviews</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-6513"><a href="https://therevelator.org/category/culture/excerpts/">Book Excerpts</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-5846"><a href="https://therevelator.org/category/culture/turning-points/">Turning Points</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-452"><a href="https://therevelator.org/category/culture/art/">Art</a></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-89"><a href="https://therevelator.org/about/">About</a></li>
</ul></div>						</nav><!-- .main-navigation -->
									</div>
			</div>					
		</div>
		<div class="sticky-border"></div>
	</div>
</div>

	<div class="site-inner">

		<div id="content" class="site-content">

<div id="primary" class="content-area">
	<main id="main" class="site-main" role="main">
		
<article id="post-11775" class="post-11775 post type-post status-publish format-standard has-post-thumbnail hentry category-op-eds tag-biden-administration tag-birds tag-conservation tag-fresh-water tag-pollution tag-solutions">
	<header class="entry-header">
			</header><!-- .entry-header -->

				<div class="entry-summary">
				<p>Some rivers and lakes wouldn’t be swimmable today without this critical law. But it could use a refresh to help meet our current challenges.</p>
<!-- Simple Share Buttons Adder (8.2.5) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share:</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://therevelator.org/clean-water-act-50/"  target="_blank" ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://therevelator.org/clean-water-act-50/&amp;text=On%20the%20Clean%20Water%20Act%E2%80%99s%2050th%20Birthday%2C%20What%20Should%20We%20Celebrate%3F%20"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://therevelator.org/clean-water-act-50/"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=On%20the%20Clean%20Water%20Act’s%2050th%20Birthday,%20What%20Should%20We%20Celebrate?&#038;body=%20https://therevelator.org/clean-water-act-50/"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>			</div><!-- .entry-summary -->
		
	
	<div class="post-thumbnail">
		<img width="260" height="146" src="https://therevelator.org/wp-content/uploads/2022/05/tadpoles-260x146.jpg" class="attachment-post-thumbnail size-post-thumbnail wp-post-image" alt="tadpoles underwater" srcset="https://therevelator.org/wp-content/uploads/2022/05/tadpoles-260x146.jpg 260w, https://therevelator.org/wp-content/uploads/2022/05/tadpoles-300x169.jpg 300w, https://therevelator.org/wp-content/uploads/2022/05/tadpoles-1024x576.jpg 1024w, https://therevelator.org/wp-content/uploads/2022/05/tadpoles-768x432.jpg 768w, https://therevelator.org/wp-content/uploads/2022/05/tadpoles-1536x864.jpg 1536w, https://therevelator.org/wp-content/uploads/2022/05/tadpoles.jpg 1920w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 1362px) 88vw, 1200px" />	</div><!-- .post-thumbnail -->

	
	<div class="entry-content">
		<p>The Clean Water Act came to life the same year I did, kicking and screaming and full of promise. Now we’re both turning 50 — me and the law formally known as the Federal Water Pollution Control Act Amendments of 1972.</p>
<p>The half-century mark is a good time to take stock of one’s performance, and it’s fair to say that, like me, the Clean Water Act has some wrinkles and blemishes. As a longtime environmental journalist covering the Chesapeake Bay, I’ve seen the Act struggle as it reached middle age. At times, it hasn’t been all it could be, or all it should be.</p>
<p>It tackled the easy problems first, like factory pollution and sewage discharges, while putting off the harder lifts like agriculture and stormwater. And it’s become weak in the face of problems it doesn’t regulate, like manure runoff from small operations. It can seem, well, tired. As if it’s lost its fight, its verve, and it’s still following routines that don’t quite get the job done. We’re still wrangling over what waters fall under its jurisdiction, and what we define as a waterway. At 50, we should know what we are, right?</p>
<p>But I’ve seen major improvements that wouldn’t have happened without the law. So even if a blowout party is unwarranted (it’s still Covid times, after all), I think the Act is entitled to at least a nice glass of clean H<sub>2</sub>0.</p>
<p>Fifty years after its passage, the Clean Water Act has restored fisheries in many rivers, lakes and estuaries. In Chicago, Pittsburgh, Chattanooga and Washington, D.C., residents can kayak on rivers that were once so fetid no one would dare go near them. Bostonians have taken clean water a step further; they can swim in the Charles. Musicians Randy Newman and Michael Stipe immortalized the burning smell of Cleveland’s Cuyahoga River in their songs; today, largely thanks to the Act, the river has a <a href="https://www.nps.gov/articles/000/the-cuyahoga-river-recovers.htm" target="_blank" rel="noopener">state scenic river designation</a> and has become a centerpiece of Cleveland’s downtown.</p>
<figure id="attachment_11780" aria-describedby="caption-attachment-11780" style="width: 799px" class="wp-caption alignleft"><img loading="lazy" class="size-full wp-image-11780" src="https://therevelator.org/wp-content/uploads/2022/05/51346313914_348d54f56a_c.jpg" alt="Kayakers on river with downtown buildings in the background" width="799" height="532" srcset="https://therevelator.org/wp-content/uploads/2022/05/51346313914_348d54f56a_c.jpg 799w, https://therevelator.org/wp-content/uploads/2022/05/51346313914_348d54f56a_c-300x200.jpg 300w, https://therevelator.org/wp-content/uploads/2022/05/51346313914_348d54f56a_c-768x511.jpg 768w, https://therevelator.org/wp-content/uploads/2022/05/51346313914_348d54f56a_c-260x173.jpg 260w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption id="caption-attachment-11780" class="wp-caption-text">Kayakers on the Cuyahoga River in downtown Cleveland, Ohio. Photo: Erik Drost (CC BY 2.0)</figcaption></figure>
<p>With its cousin, the Clean Air Act, regulators forced polluters to stop emitting nitrogen, phosphorus, mercury and other pollutants into the air. Steel production, coal mining, oil and gas drilling, nuclear power generation — all these industries were put on notice. If they polluted the water, they wouldn’t be in business long. The government and citizens could file suit under the Clean Water Act. Not wanting to face the negative publicity or the fines, many industries worked with regulators to clean themselves up.</p>
<p>The Clean Water Act doesn’t celebrate its 50-year-milestone alone. It had help. On June 14, 1972 — the day I was born — the administrator of the U.S. Environmental Protection Agency banned the use of the pesticide DDT, which was killing eagles and ospreys in massive numbers. That October, Congress passed the Marine Mammal Protection Act to safeguard ocean mammals from poaching and other threats.</p>
<p>Thanks to these efforts, <a href="https://www.chesapeakebay.net/news/blog/5_reasons_bald_eagles_are_wild_about_the_chesapeake_bay_watershed" target="_blank" rel="noopener">Chesapeake Bay</a> now has more nesting pairs of bald eagles than any other place on the U.S. East Coast. The nation’s bird soars at Conowingo Dam, a power-generating station on the Susquehanna River, and at <a href="https://cumulis.epa.gov/supercpad/cursites/csitinfo.cfm?id=0300421" target="_blank" rel="noopener">Aberdeen Proving Ground</a>, which was once on the nation’s list of most hazardous sites for its legacy of pollution from munitions testing. Crabbers ply the waters from Baltimore to Norfolk; oyster dredgers work steadily in the Tangier Sound.</p>
<p>No species could thrive without clean water — nor could the fishers whose livelihoods depend on it. Aquaculture, too, has taken a hold in the Chesapeake. The most important consideration for where to locate an oyster farm or hatchery? The water’s salinity, and its cleanliness.</p>
<figure id="attachment_11781" aria-describedby="caption-attachment-11781" style="width: 799px" class="wp-caption alignleft"><img loading="lazy" class="size-full wp-image-11781" src="https://therevelator.org/wp-content/uploads/2022/05/50540724153_833f43c5ae_c.jpg" alt="Eagle taking flight from dock on the bay" width="799" height="514" srcset="https://therevelator.org/wp-content/uploads/2022/05/50540724153_833f43c5ae_c.jpg 799w, https://therevelator.org/wp-content/uploads/2022/05/50540724153_833f43c5ae_c-300x193.jpg 300w, https://therevelator.org/wp-content/uploads/2022/05/50540724153_833f43c5ae_c-768x494.jpg 768w, https://therevelator.org/wp-content/uploads/2022/05/50540724153_833f43c5ae_c-260x167.jpg 260w" sizes="(max-width: 709px) 85vw, (max-width: 909px) 67vw, (max-width: 984px) 61vw, (max-width: 1362px) 45vw, 600px" /><figcaption id="caption-attachment-11781" class="wp-caption-text">A bald eagle works on a mid-day fish along a dock pile at Mill Creek in Hampton, Virginia. Photo: Aileen Devlin/Virginia Sea Grant (CC BY-ND 2.0)</figcaption></figure>
<p>I’ve long admired the fortitude of the bipartisan Congress that overrode President Richard Nixon’s veto and passed the law to forever protect the waters of the United States. It wasn’t the first law to do it — the Rivers and Harbors Act of 1899 made it illegal to discharge refuse of any kind into navigable waters, and it later required federal permits to put structures in the water. But the Clean Water Act expanded protections to all waterways.</p>
<p>Monumental as it was, though, now the Clean Water Act at 50 needs a bit of a refresh, since the pollution it’s meant to stop has changed. In the Chesapeake Bay, our problem today is largely not industrial smokestacks but rather the detritus of how we live our lives. The Act doesn’t regulate these “nonpoint sources,” as we call them: the pesticides coming off our lawns, the motor oil and mercury in our stormwater, the nitrogen and phosphorus from the manure that farmers apply to their fields. We’ve made huge strides in sewage treatment, in standards for nitrogen emissions that end up in our waterways from cars, and in regulations for large animal facilities. But we have yet to figure out how to regulate the pollution that doesn’t come out of a tailpipe or a smokestack.</p>
<p>Another area that needs improvement: EPA officials regularly pass most of the Act’s enforcement to states, and states chronically understaff inspection units. Earlier this year Maryland Environment Secretary Ben Grumbles <a href="https://www.marylandmatters.org/2022/02/03/ag-supports-bill-to-give-department-of-the-environment-more-enforcement-authority-over-water-violators/" target="_blank" rel="noopener">promised</a> the legislature he would ramp up efforts, but only after lawmakers reviewed reports of how much the situation had deteriorated. If enforcement is lousy in a blue state bordering Washington, D.C., imagine how it looks in other states. All of them need to look at the teeth in their laws.</p>
<p>Laws like the Clean Water Act are good at stopping bad things, but they’re not always up to date for allowing good things. And that’s what we need now, whether it’s large-scale wind turbines in our oceans or manmade islands to protect crucial habitat for shorebirds. We need to eliminate barriers to beneficial uses of natural material, such as living shorelines, and not make the process of farming oysters so onerous. We need developers to understand that filling a wetland and creating another is nothing like no-net-loss; it’s a capitulation of everything we hold dear. Water ecosystems take decades to evolve and grow; laws that protect them must take into account the importance of legacy plants that hold roots together and protect land and water.</p>
<p>Despite the wear and tear, the Clean Water Act is holding up. The women’s magazines keep telling us 50 is still young and vibrant. And I hope that’s true for this law. There’s a lot more to do.</p>
<p><img loading="lazy" class="alignleft size-full wp-image-11056" src="https://therevelator.org/wp-content/uploads/2021/11/CC-30-88x31-1.png" alt="Creative Commons" width="88" height="31" /></p>
<h1>Previously in The Revelator:</h1>
<blockquote class="wp-embedded-content" data-secret="modHXkUh4V"><p><a href="https://therevelator.org/targeted-wetland-restoration/">Scientists Find New Way to Reduce Marine ‘Dead Zones’</a></p></blockquote>
<p><iframe class="wp-embedded-content" sandbox="allow-scripts" security="restricted" style="position: absolute; clip: rect(1px, 1px, 1px, 1px);" title="&#8220;Scientists Find New Way to Reduce Marine ‘Dead Zones’&#8221; &#8212; The Revelator" src="https://therevelator.org/targeted-wetland-restoration/embed/#?secret=ytTD6E1xCJ#?secret=modHXkUh4V" data-secret="modHXkUh4V" width="600" height="338" frameborder="0" marginwidth="0" marginheight="0" scrolling="no"></iframe></p>
<!-- Simple Share Buttons Adder (8.2.5) simplesharebuttons.com --><div class="ssba-classic-2 ssba ssbp-wrap left ssbp--theme-1"><div style="text-align:left"><span class="ssba-share-text">Share:</span><a data-site="" class="ssba_facebook_share" href="http://www.facebook.com/sharer.php?u=https://therevelator.org/clean-water-act-50/"  target="_blank" ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/facebook.png" style="width: 35px;" title="Facebook" class="ssba ssba-img" alt="Share on Facebook" /><div title="Facebook" class="ssbp-text">Facebook</div></a><a data-site="" class="ssba_twitter_share" href="http://twitter.com/share?url=https://therevelator.org/clean-water-act-50/&amp;text=On%20the%20Clean%20Water%20Act%E2%80%99s%2050th%20Birthday%2C%20What%20Should%20We%20Celebrate%3F%20"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/twitter.png" style="width: 35px;" title="Twitter" class="ssba ssba-img" alt="Tweet about this on Twitter" /><div title="Twitter" class="ssbp-text">Twitter</div></a><a data-site='pinterest' class='ssba_pinterest_share' href='javascript:void((function()%7Bvar%20e=document.createElement(&apos;script&apos;);e.setAttribute(&apos;type&apos;,&apos;text/javascript&apos;);e.setAttribute(&apos;charset&apos;,&apos;UTF-8&apos;);e.setAttribute(&apos;src&apos;,&apos;//assets.pinterest.com/js/pinmarklet.js?r=&apos;+Math.random()*99999999);document.body.appendChild(e)%7D)());'><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/pinterest.png" style="width: 35px;" title="Pinterest" class="ssba ssba-img" alt="Pin on Pinterest" /><div title="Pinterest" class="ssbp-text">Pinterest</div></a><a data-site="linkedin" class="ssba_linkedin_share ssba_share_link" href="http://www.linkedin.com/shareArticle?mini=true&amp;url=https://therevelator.org/clean-water-act-50/"  target=&quot;_blank&quot; ><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/linkedin.png" style="width: 35px;" title="LinkedIn" class="ssba ssba-img" alt="Share on LinkedIn" /><div title="Linkedin" class="ssbp-text">Linkedin</div></a><a data-site="email" class="ssba_email_share" href="mailto:?subject=On%20the%20Clean%20Water%20Act’s%2050th%20Birthday,%20What%20Should%20We%20Celebrate?&#038;body=%20https://therevelator.org/clean-water-act-50/"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/email.png" style="width: 35px;" title="Email" class="ssba ssba-img" alt="Email this to someone" /><div title="email" class="ssbp-text">email</div></a><a data-site="print" class="ssba_print ssba_share_link " href="#" onclick="window.print()"><img src="https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/buttons/simple/print.png" style="width: 35px;" title="Print" class="ssba ssba-img" alt="Print this page" /><div title="Print" class="ssbp-text">Print</div></a></div></div>			<div class="article-tags">
				Tags:  <a href="https://therevelator.org/tag/biden-administration/" rel="tag">Biden Administration</a> | <a href="https://therevelator.org/tag/birds/" rel="tag">Birds</a> | <a href="https://therevelator.org/tag/conservation/" rel="tag">Conservation</a> | <a href="https://therevelator.org/tag/fresh-water/" rel="tag">Fresh Water</a> | <a href="https://therevelator.org/tag/pollution/" rel="tag">Pollution</a> | <a href="https://therevelator.org/tag/solutions/" rel="tag">Solutions</a>			</div>
				
			<div class="author-profile vcard">		
		<div class="row">
	<div class="author-info">		
		<div class="col-md-3">
				<div class="author-avatar">
					<img src="https://therevelator.org/wp-content/uploads/2017/07/RonaKobell2.jpg" alt="">				</div><!-- .author-avatar -->
			</div><!-- .col-md-3 end -->	
			<div class="col-md-9">	
				<div class="author-description">
					<h2 class="author-name">
						<a href="https://therevelator.org/author/ronakobell/">
							Rona Kobell						</a>
					</h2>
					<span class="author-bio">
						, a longtime journalist, is the cofounder of the Environmental Justice Journalism Initiative. She teaches at the University of Maryland’s Philip Merrill College of Journalism.					</span><!-- .author-bio -->								
					<a class="author-link" href="https://therevelator.org/author/ronakobell/" rel="author">
											</a>					
				</div><!-- .author-description -->
		</div><!-- .col-md-9 end -->
	</div><!-- .author-info -->

</div><!-- .row end -->
<div class="row">
	<div class="col-md-9 col-md-offset-3">		
					<span class="twitter clear">
				<a href="http://twitter.com/rkobell" title="Follow Rona Kobell on Twitter" target="_blank">http://twitter.com/rkobell</a>
			</span>
							
	</div>
</div>	</div>

		</div><!-- .entry-content -->

</article><!-- #post-## -->
  <form class="form-inline newsletter-signup" method="post" action="https://www.biologicaldiversity.org/action/activist/signup.php" id="newsletter">     
	<p>Get The Revelator Newsletter</p>
    <div class="form-group">
    <input class="form-control" type="email" required name="Email" placeholder="Enter email address" id="Email">
    </div>           
    <input name="link" type="hidden" value="groups" />
    <input name="linkKey" type="hidden" value="101341" />
    <input name="Tracking_Code" type="hidden" value="therevelator" />
    <input type="hidden" name="redirect" value="https://therevelator.org/thank-you-for-joining/" />
    <button type="submit" class="btn btn-default">Sign Up</button>
  </form>

	</main><!-- .site-main -->
		
</div><!-- .content-area -->




		<div class="modal fade" id="stickySearchField" role="dialog">
		    <div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal">&times;</button>
					</div>
					<div class="modal-body">
				  		<form role="search" method="GET" action="https://therevelator.org/">
				  			<input class="form-control" type="search" placeholder="Search..." name="s"/>
				  			<input type="submit" value="Search" class="btn-search">
				  		</form>
					</div>
				</div>
		    </div>
		</div>
		<div class="modal fade" id="stickySignupField" role="dialog">
		    <div class="modal-dialog modal-lg">
				<div class="modal-content">
					<div class="modal-header">
						<button type="button" class="close" data-dismiss="modal">&times;</button>
					</div>
					<div class="modal-body">
						<p>
							Subscribe to The Revelator’s weekly newsletter.
						</p>
						<form class="form-inline newsletter-signup" method="post" action="https://www.biologicaldiversity.org/action/activist/signup.php" id="newsletter">     
							<div class="form-group">
							<input class="form-control" type="email" required name="Email" placeholder="Enter email address" id="Email">
							</div>           
							<input name="link" type="hidden" value="groups" />
							<input name="linkKey" type="hidden" value="101341" />
							<input name="Tracking_Code" type="hidden" value="therevelator" />
							<input type="hidden" name="redirect" value="https://therevelator.org/thank-you-for-joining/" />
							<button type="submit" class="btn btn-default">Sign Up</button>
						</form>
					</div>
				</div>
		    </div>
		</div>


		</div><!-- .site-content -->
	</div><!-- .site-inner -->

	<footer id="colophon" role="contentinfo">

		<div class="footerUpper site-footer">
			<div class="container">
				<div class="footerUpper-right col-md-4 col-md-push-8">
					<div align="right">
						<img  class="footer-logo" src="https://therevelator.org/wp-content/uploads/2017/03/logo-white.png">
						<p class="site-tagline">Wild, Incisive, Fearless.</p>
					</div>
				</div>
				<div class="footerUpper-left col-md-8">

					<div class="footerSocialLinks col-md-4 col-md-push-2">
						<nav>
							
							
								<ul>

									
										<li>
											<a href="https://twitter.com/Revelator_News"><i class="fa fa-twitter"></i></a>
										</li>

									
										<li>
											<a href="https://www.facebook.com/RevelatorNews"><i class="fa fa-facebook"></i></a>
										</li>

									
										<li>
											<a href="https://therevelator.org/feed"><i class="fa fa-rss"></i></a>
										</li>

									
								</ul>

													</nav>
					</div>

					<div class="footerLinks col-md-8 col-md-pull-10">
													<nav role="navigation" aria-label="Footer Menu">
								<div class="menu-footer-menu-container"><ul id="menu-footer-menu" class="footer-menu"><li id="menu-item-109" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-109"><a href="https://therevelator.org/about/">About The Revelator</a></li>
<li id="menu-item-111" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-111"><a href="https://therevelator.org/reprints/">Reprints</a></li>
<li id="menu-item-112" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy menu-item-112"><a href="https://therevelator.org/privacy-policy/">Privacy Policy</a></li>
</ul></div>							</nav>
											</div>			

				</div>				
			</div>
		</div>

		<div class="footerCopyRight">
							<p class="footer-copy">An initiative of the <a href="https://www.biologicaldiversity.org/">Center for Biological Diversity</a></p>
					</div>

	</footer><!-- .site-footer -->


			<div class="scroll-to-top">
			<i class="fa fa-angle-up" aria-hidden="true"></i>
		</div>
		<script>var scrollSpeed = parseInt("500"); </script>		
</div><!-- .site -->
<!-- Facebook Pixel Code -->
<script>
  !function(f,b,e,v,n,t,s)
  {if(f.fbq)return;n=f.fbq=function(){n.callMethod?
  n.callMethod.apply(n,arguments):n.queue.push(arguments)};
  if(!f._fbq)f._fbq=n;n.push=n;n.loaded=!0;n.version='2.0';
  n.queue=[];t=b.createElement(e);t.async=!0;
  t.src=v;s=b.getElementsByTagName(e)[0];
  s.parentNode.insertBefore(t,s)}(window, document,'script',
  'https://connect.facebook.net/en_US/fbevents.js');
  fbq('init', '201792117035507');
  fbq('track', 'PageView');
  if(typeof fbq != 'undefined') {
	fbq('track', 'ViewContent');
   }

</script>
<noscript><img height="1" width="1" style="display:none"
  src="https://www.facebook.com/tr?id=201792117035507&ev=PageView&noscript=1"
/></noscript>
<!-- End Facebook Pixel Code -->
<!-- Custom Facebook Feed JS -->
<script type="text/javascript">var cffajaxurl = "https://therevelator.org/wp-admin/admin-ajax.php";
var cfflinkhashtags = "true";
</script>
<link rel='stylesheet' id='simple-share-buttons-adder-ssba-css'  href='https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/css/ssba.css?ver=1652616583' type='text/css' media='all' />
<style id='simple-share-buttons-adder-ssba-inline-css' type='text/css'>
	.ssba {
									
									
									
									
								}
								.ssba img
								{
									width: 35px !important;
									padding: 6px;
									border:  0;
									box-shadow: none !important;
									display: inline !important;
									vertical-align: middle;
									box-sizing: unset;
								}

								.ssba-classic-2 .ssbp-text {
									display: none!important;
								}

								.ssba .fb-save
								{
								padding: 6px;
								line-height: 30px; }
								.ssba, .ssba a
								{
									text-decoration:none;
									background: none;
									
									font-size: 20px;
									
									font-weight: normal;
								}
								

			   #ssba-bar-2 .ssbp-bar-list {
					max-width: 48px!important;;
			   }
			   #ssba-bar-2 .ssbp-bar-list li a {height: 48px!important; width: 48px!important; 
				}
				#ssba-bar-2 .ssbp-bar-list li a:hover {
				}

				#ssba-bar-2 .ssbp-bar-list li a::before {line-height: 48px!important;; font-size: 18px;}
				#ssba-bar-2 .ssbp-bar-list li a:hover::before {}
				#ssba-bar-2 .ssbp-bar-list li {
				margin: 0px 0!important;
				}@media only screen and ( max-width: 750px ) {
				#ssba-bar-2 {
				display: block;
				}
			}
@font-face {
				font-family: 'ssbp';
				src:url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?xj3ol1');
				src:url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.eot?#iefixxj3ol1') format('embedded-opentype'),
					url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.woff?xj3ol1') format('woff'),
					url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.ttf?xj3ol1') format('truetype'),
					url('https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/fonts/ssbp.svg?xj3ol1#ssbp') format('svg');
				font-weight: normal;
				font-style: normal;

				/* Better Font Rendering =========== */
				-webkit-font-smoothing: antialiased;
				-moz-osx-font-smoothing: grayscale;
			}
</style>
<script type='text/javascript' id='pe_theme_init-js-extra'>
/* <![CDATA[ */
var peContactForm = {"url":"https%3A%2F%2Ftherevelator.org%2Fwp-admin%2Fadmin-ajax.php"};
var peNewsletter = {"url":"https%3A%2F%2Ftherevelator.org%2Fwp-admin%2Fadmin-ajax.php"};
var _smartmvp = {"ajax_url":"https:\/\/therevelator.org\/wp-admin\/admin-ajax.php","ajax-loading":"https:\/\/therevelator.org\/wp-content\/themes\/revelator\/images\/ajax-loader.gif","home_url":"https:\/\/therevelator.org\/"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/theme/compressed/theme.min.js?ver=1490932326' id='pe_theme_init-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/therevelator.org\/wp-json\/","namespace":"contact-form-7\/v1"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/simple-share-buttons-adder/js/ssba.js?ver=1652616583' id='simple-share-buttons-adder-ssba-js'></script>
<script type='text/javascript' id='simple-share-buttons-adder-ssba-js-after'>
Main.boot( [] );
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/custom-facebook-feed/assets/js/cff-scripts.min.js?ver=4.1.4' id='cffscripts-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/plugins/easy-twitter-feed-widget/js/twitter-widgets.js?ver=1.0' id='do-etfw-twitter-widgets-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/skip-link-focus-fix.js?ver=20160816' id='revelator-skip-link-focus-fix-js'></script>
<script type='text/javascript' id='revelator-script-js-extra'>
/* <![CDATA[ */
var screenReaderText = {"expand":"expand child menu","collapse":"collapse child menu"};
/* ]]> */
</script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/functions.js?ver=20160816' id='revelator-script-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/theme-custom-scripts.js?ver=20170404' id='revelator-custom-script-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-content/themes/revelator/js/signup.js?ver=20181219' id='revelator-signup-script-js'></script>
<script type='text/javascript' src='https://therevelator.org/wp-includes/js/wp-embed.min.js?ver=5.9.3' id='wp-embed-js'></script>

</body>
</html>

